<!doctype html>  

<!--[if IEMobile 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
	
		<head>
		<meta charset="utf-8">
		
		<title>www.altyazi.netSinemadan Meydanlara - Altyazi.net</title>
		
		<!-- meta tags should be handled by SEO plugin. I reccomend (http://yoast.com/wordpress/seo/) -->
		
		<!-- mobile optimized -->
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<!-- allow pinned sites -->
		<meta name="application-name" content="www.altyazi.net" />
		
		<!-- icons & favicons -->
				<link rel="shortcut icon" href="http://www.altyazi.net/wp-content/uploads/2014/06/altyazi-favicon1.gif">
				
		
		<link rel="pingback" href="http://www.altyazi.net/xmlrpc.php">
		
		<!-- end of wordpress head -->
		<!-- responsive stylesheet for those browsers that can read it -->
		<link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/style.css">
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/selectivizr.js"></script> <![endif]-->
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/respond.min.js"></script> <![endif]-->
		<!-- load all styles for IE -->
		<!--[if (lt IE 8) & (!IEMobile)]> <link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/library/css/ie.css"> <![endif]-->
		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="altyazı, sinema, sinema dergisi, aylık sinema dergisi,"/>
<link rel="canonical" href="http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sinemadan Meydanlara - Altyazi.net" />
<meta property="og:description" content="&#039;Merci Patron!&#039; adlı belgesel bir doğrudan eylem biçimi öneriyor ve işçileri film sürecinin parçası kılıyor." />
<meta property="og:url" content="http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/" />
<meta property="og:site_name" content="www.altyazi.net" />
<meta property="article:section" content="Diğer" />
<meta property="article:published_time" content="2017-05-06T17:12:48+03:00" />
<meta property="article:modified_time" content="2017-05-06T17:22:32+03:00" />
<meta property="og:updated_time" content="2017-05-06T17:22:32+03:00" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2017/05/2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Beslemesi" href="http://www.altyazi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Yorum Beslemesi" href="http://www.altyazi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Sinemadan Meydanlara Yorum Beslemesi" href="http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.altyazi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.altyazi.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-700-css'  href='http://fonts.googleapis.com/css?family=Arial%3A700&#038;ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='Georgia-css'  href='http://fonts.googleapis.com/css?family=Georgia&#038;ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-css'  href='http://fonts.googleapis.com/css?family=Arial&#038;ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400-css'  href='http://fonts.googleapis.com/css?family=Lato&#038;ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400italic-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400italic&#038;ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='Copse-400-css'  href='http://fonts.googleapis.com/css?family=Copse%3A400&#038;ver=4.4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/modernizr.full.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/jquery.fitvids.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/scripts.js?ver=4.4.9'></script>
<link rel='https://api.w.org/' href='http://www.altyazi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.altyazi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.altyazi.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.altyazi.net/?p=13980' />
<link rel="alternate" type="application/json+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fsinemadan-meydanlara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fsinemadan-meydanlara%2F&#038;format=xml" />
<style id="style-extender-general"> body{ background-color : #b5b5b5; }.popular-tags a, .menu ul li ul li a:hover, .post_content a, #breadcrumbs a, .post #article-footer-meta a, .sidebar .widget li > a, .widget_text a, .widget_twitter li a, .widget_social .social-links a:hover, .tagcloud a, a.widget-more , .type-2 .post-title:before, .type-2 .post-title-small:before, #main .post-nav a:hover .post-title, .post-title a:hover, .post-title-small a:hover, .comment_content a, .comment-edit-link, .comment-reply-link, .commentlist .vcard cite.fn a, #respond a, .page-navigation a, #main .post-nav a:hover .post-title-small{ color : #00ad99; }.comment-count a:hover:after{ border-left-color : #00ad99; }.comment-count a:hover, #respond #submit:hover, .wpcf7-submit:hover{ background-color : #00ad99; }.post-title, .post_content h1, .post-title-small, .post_content h2, .post_content h3, .post_content h4, .post_content h5, .commentlist .vcard cite.fn { font-family:Arial;font-weight:700;font-style:normal; }body, #searchform #s, #author, #email, #url, #comment, .tabs ul.nav-tab li h3{ font-family:Georgia;font-weight:normal;font-style:normal; }.widgettitle{ font-family:Arial;font-weight:700;font-style:normal; }.meta{ font-family:Arial;font-weight:normal;font-style:normal; }.nav .menu > ul > li > a{ color : #00ad99; }.nav .menu > li:hover > a, .nav .menu > li.current-menu-item > a, .nav .menu > li.current_page_item > a, .nav .menu > li.current-page-ancestor > a{ color : #aa125e; }.nav .menu li{ border-left-color : #e6e6e6; }.nav .menu > li:last-child{ border-right-color : #e6e6e6; }.nav{ border-top-color : #e6e6e6; }.nav{ border-bottom-color : #e6e6e6; }.nav .menu > li > a { font-family:Arial;font-weight:700;font-style:normal; }.nav .menu li ul li a { font-family:Arial;font-weight:normal;font-style:normal; }#headline-carousel .widgettitle{ color : #ababab; }#headline-carousel .widgettitle:before{ border-top-color : #ababab; }#headline-carousel .widgettitle:before{ border-bottom-color : #ababab; }#headline-carousel .loop-items article{ border-right-color : #ababab; }</style><script>
var ajax_url = 'http://www.altyazi.net/wp-admin/admin-ajax.php';
</script>

<!-- facebook open graph stuff -->
<!-- place your facebook app id below --><meta property="fb:app_id" content="1234567890"/>
<meta property="og:site_name" content="www.altyazi.net"/>
<meta property="og:url" content="http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/"/>
<meta property="og:title" content="Sinemadan Meydanlara" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="31 Mart'ta Paris'in Cumhuriyet Meydanı'ndaki eylemde düzenlenen bir film gösterimi, Fransa'daki 'Gece Ayakta' hareketini ateşleyen faktörlerden birine dönüştü. Merci Patron! adlı bu belgesel, işçileri film&hellip;" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2017/05/2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis.jpg"/>
<!-- end facebook open graph -->
<!-- google +1 tags -->
<meta itemprop="name" content="Sinemadan Meydanlara">
<meta itemprop="description" content="'Merci Patron!' adlı belgesel bir doğrudan eylem biçimi öneriyor ve işçileri film sürecinin parçası kılıyor.">
<meta itemprop="image" content="http://www.altyazi.net/wp-content/uploads/2017/05/2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis.jpg">
<!-- end google +1 tags -->
<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="Zn62OLg1plvZTv6-RP149uHn-H1tm87iDo6sfumHW_U"/>		
	</head>
	
	<body class="single single-post postid-13980 single-format-standard unknown">
	
		<div id="container">
			
			<header role="banner" class="header wrap">

				<div id="inner-header" class="clearfix">
				
									<div id="sidebar-top" class="col480 right">
						<div id="nav_menu-2" class="widget clearfix widget_nav_menu"><h4 class="widgettitle"><span>HAKKIMIZDA</span></h4><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-7706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
</ul></div></div>					</div>
									<!-- to use a image just replace the bloginfo('name') with your img src and remove the surrounding <p> -->
					<!--<p id="logo" class="h1 col620"><a href="http://www.altyazi.net" rel="nofollow">www.altyazi.net</a></p>-->
					<p id="logo" class="col480 left h1">
						<a href="http://www.altyazi.net" rel="nofollow">
						<img src="http://www.altyazi.net/wp-content/uploads/2017/05/172-web-logo.gif" alt="www.altyazi.net" />						</a>
                    </p>
									<!-- if you'd like to use the site description you can un-comment it below -->
					<nav role="navigation" class="nav clearfix">
						<div class="menu col940 clearfix"><ul id="menu-ana-navigasyon" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182"><a href="http://www.altyazi.net/yazilar/">Yazılar</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://www.altyazi.net/yazilar/elestiriler/">Eleştiriler</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.altyazi.net/yazilar/yonetmen-portreleri/">Yönetmen Portreleri</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4184"><a href="http://www.altyazi.net/rastgele-bir-film/">Rastgele Bir Film</a></li>
	<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957"><a href="http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/">Bir Sinema Psikopatının Listesi</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.altyazi.net/soylesiler/">Söyleşiler</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://www.altyazi.net/vizyonda/">Vizyonda</a>
<ul class="sub-menu">
	<li id="menu-item-13973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13973"><a href="http://www.altyazi.net/vizyonda/5-mayis/">5 Mayıs</a></li>
	<li id="menu-item-13863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13863"><a href="http://www.altyazi.net/vizyonda/28-nisan/">28 Nisan</a></li>
	<li id="menu-item-13808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="http://www.altyazi.net/vizyonda/21-nisan/">21 Nisan</a></li>
	<li id="menu-item-13765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13765"><a href="http://www.altyazi.net/vizyonda/14-nisan/">14 Nisan</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.altyazi.net/ayinkisasi/">Ayın Kısası</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.altyazi.net/izliyorum/">İzliyorum</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7710"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>                        					</nav>
				
				</div> <!-- end #inner-header -->
			
			</header> <!-- end header -->
			
			<div id="content">
			
				<div id="inner-content" class="wrap clearfix">
			
										<div id="main" class="col620 left first clearfix" role="main">

						
						<article id="post-13980" class="clearfix post-13980 post type-post status-publish format-standard has-post-thumbnail hentry category-diger category-gozecarpanlar category-yazilar" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
							<header>
							
								<h1 class="single-title post-title" itemprop="headline">Sinemadan Meydanlara</h1>
                                
								<p class="meta"> <time datetime="2017-05-06">06/05/2017</time></p>
													
							</header> <!-- end article header -->
					
							<section class="post_content clearfix" itemprop="articleBody">
	                        									<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="13980" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Sinemadan+Meydanlara&url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fsinemadan-meydanlara%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Sinemadan+Meydanlara&url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fsinemadan-meydanlara%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><a onclick="javascript:pageTracker._trackPageview('/downloads/wp-content/uploads/2017/05/2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis.jpg');"  href="http://www.altyazi.net/wp-content/uploads/2017/05/2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis.jpg" rel="attachment wp-att-13981"><img class="aligncenter size-full wp-image-13981" src="http://www.altyazi.net/wp-content/uploads/2017/05/2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis.jpg" alt="2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis" width="710" height="360" srcset="http://www.altyazi.net/wp-content/uploads/2017/05/2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis-300x152.jpg 300w, http://www.altyazi.net/wp-content/uploads/2017/05/2048x1536-fit_manifestation-contre-la-loi-travail-le-31-mars-a-nantes-salom-gomis_1820-0141-credit-salom-gomis.jpg 710w" sizes="(max-width: 710px) 100vw, 710px" /></a>
<p><strong>31 Mart&#8217;ta Paris&#8217;in Cumhuriyet Meydanı&#8217;ndaki eylemde düzenlenen bir film gösterimi, Fransa&#8217;daki &#8216;Gece Ayakta&#8217; hareketini ateşleyen faktörlerden birine dönüştü. <em>Merci Patron!</em> adlı bu belgesel, işçileri film sürecinin parçası kılan bir doğrudan eylem olarak görülebilir.</strong></p>
<p><strong>Aylin Kuryel, Aslı Özgen Tuncer</strong></p>
<p>Her şey bir filmle başladı, deniyor.<sup>1</sup> 31 Mart 2016 günü Fransa’da bir milyon kişi sokaklara dökülerek, çalışma koşullarını patronların menfaatine bağlayan yeni yasa tasarısına karşı sesini yükseltti. Paris’te Place de la République (Cumhuriyet Meydanı) işgalinin bu ilk gecesinde meydandaki yüzlerce kişi <em>Merci Patron!</em> (2016) belgeselini izledi. Aylardır olağanüstü hâl koşullarında sürdürülen kitlesel eylem yasaklarını ve sokağa çıkma eşiğini delip geçen Nuit Debout (Gece Ayakta) hareketi böyle başladı.</p>
<p>Film, geçtiğimiz Şubat ayının son haftası, Fransa’da sınırlı sayıda salonda vizyona girdiğinde henüz yeni çalışma yasası gündemde değildi. Fakir adlı gazetenin editörü François Ruffin’ın kitle fonlamasından ve abonelerden gelen 40 bin avro ile (bir yerde anıldığı üzere, 60 Louis Vuitton çantası fiyatına) çektiği bu düşük bütçeli belgesel, Fransa’nın sermaye devi LVMH (Louis Vuitton Moët Hennesy) holdinginin patronu Bernard Arnault’nun imparatorluğunun yalan, sömürü ve haksızlık üzerinde yükseldiğini açık ediyordu. Sermaye ve siyaset arasındaki menfaat ortaklığı, işgücünün küresel güneye kaymasıyla ulusaşırı şirketlerin zenginliklerine zenginlik katması, fabrikaların kapatılmasıyla açıkta kalan binlerce işçinin ellerinden alınan hakları, taşeronlaşma politikaları, kitlesel işten çıkarmalar, yalanlar ve sömürülen yaşamlar üzerine kurulu bir imparatorluk. Bernard Arnault’yu hedef tahtasına yerleştiren film, büyük tartışma yaratan çalışma kanununun imtiyaz verdiği patronların foyasını meydana çıkarıyordu. <em>Merci Patron!</em>’da Arnault özelinde, küresel kapitalist aktörlerin ortak özellikleri ortaya saçılıyordu. Bu nedenle çalışma yasası gündemiyle, filmin gündeme getirdikleri birebir örtüşüyordu.</p>
<p><strong>Onları Korkutalım!</strong></p>
<p>Mart ayının ilk günlerinde, iktidardaki Sosyalist Parti’nin Çalışma Bakanı El Khomri’nin adıyla anılan yeni çalışma yasası gündeme geldiğinde, öğrenciler ve işçiler küresel kapitalizmin ihtiyaçlarına uygun olarak tasarlanan değişikliklerin hayatlarını nasıl sömüreceğini, haklarını nasıl gasp edeceğini görebiliyorlardı. Tasarının kabinede görüşüleceği 9 Mart günü, gençlik örgütleri ve sendikaların çağrısıyla yaklaşık 500 bin kişi ülkenin dört bir yanında, 250’nin üzerinde kent ve kasabada protestolar gerçekleştirmişti. Emeklilerden, işçilerden, işsizlerden, lise ve üniversite öğrencilerinden oluşan kitleler “El Khomri yasası çürümüş hayat demektir” (Loi El Khomri Vie Pourrie) sloganları atıyordu. O gün sokaklarda olan öğrenci sendikası FIDL’nin başkanı “Bir öğrencinin yaşamı stajyerliklerle ve düşük ücretli işlerde çalışmakla geçiyor. Şimdi bir de patronların bizleri işten atması kolaylaşacak” diye ifade ediyordu öfkesini. Bir telekom çalışanıysa, bu yasanın iktidardaki Sosyalist Parti tarafından sunulması karşısındaki şaşkınlığını dile getiriyordu. Sarkozy döneminden beri tartışma konusu olan 35 saatlik çalışma süresini kaldıran bu yeni yasa eğer onaylanırsa haftalık çalışma süresi 45 saate çıkacak. Şirketin kârı düşerse, patron bir yıllığına çalışma saatlerini arttırabilecek, saatlik ücretleri de düşük tutabilecek. Haftalık çalışma saatleri, maaşlar ve işten çıkarmalar sadece yönetim ve işçiler arasında yapılacak özel (<em>in-house</em>) anlaşmalarla belirlenecek. Bu, işçi haklarını koruyan mevcut yasal düzenlemelerin etkisini kaybetmesi ve işçilerin patronlarının insafına terk edilmesi anlamına geliyor. Yani, ya işsizlik ya da ‘eyvallah patron’!</p>
<p>Ülke genelinde yasa reformunun gündeme oturması ve protestoların yaygınlaşmasıyla birlikte, <em>Merci Patron!</em> ekibi de okullarda ve çeşitli kurumlarda özel gösterimler yaparak filmi dolaştırmaya başlamış. Çoğuna film ekibinin de katıldığı bu gösterimleri sıklıkla tartışma seansları takip etmiş. François Ruffin, bu tartışma seanslarında bir hareketliliğin sezilebildiğini ifade ediyor. Bu hareketliliğin örgütlenebileceği umuduyla, Ruffin ve editörü olduğu Fakir gazetesi ekibi 23 Şubat’ta Bourse du Travail’da “Onları Korkutalım!” (Leur Faire Peur) adını verdikleri bir halka açık gösterim düzenlemişler. Ruffin bu fikrin ardında, farklı alanlarda mücadele vermekte olan birçok grubu bir araya getirerek ortaklaşma imkânlarını görme arzusunun yattığını söylüyor. Notre-Dames-des-Landes’daki havaalanının inşasını durdurmak isteyenler, Goodyear ve Air France işçileri, üniversite reformlarına karşı olan akademisyenler, konut hakkı eylemcileri, öğrenciler, göçmenler ve birçok sektörden güvencesiz çalışanın yanı sıra sendikalar, siyasal örgütler ve yazarlar bu gösterimde bir araya gelmiş. Salonda bin kişinin üzerinde bir kalabalık olduğunu belirtiyor Ruffin. Uzun süren tartışmalar sonrasında, “Peki şimdi n’apıyoruz?” sorusunun cevabı, 31 Mart’ta kitlesel bir eylem çağrısı örgütlemek olmuş.<sup>2</sup> Yasanın mecliste görüşüleceği Nisan ayından önce, 31 Mart’taki dev eylemde Place de la République’te yapılan gösterimle birlikte film protestocularla buluşmuş oldu. Böylelikle, Fransa’da süregiden olağanüstü hâli ve politik ataleti delip geçen, Paris’le sınırlı kalmayarak Rennes, Lyon, Toulouse gibi başka şehirlere de yayılan ve şiddetle bastırılmaya çalışılsa da halâ sürmekte olan Nuit Debout protestolarını ateşleyen önemli faktörlerden birine dönüştü <em>Merci Patron!</em></p>
<p><strong>Patron Dize Gelirse</strong></p>
<p>Dior, Givenchy, Louis Vuitton gibi ünlü markaları elinde bulunduran LVMH, sahip olduğu medya kuruluşlarının yanı sıra sponsor olduğu sergiler ve partilerle, Fransa’da hem bilgi akışını hem de sosyal hayatın akışını belirleyen bir oluşum. Patronu Bernard Arnault, LVMH’yi satın aldığında 8 bin işçiyi işten çıkarıp tekstil üretimini önce Polonya’ya sonra Bulgaristan’a taşımış. Filmde, Fransız ulusalcı duygularını pekiştiren birer “gurur” kaynağı olarak yüceltilen bu markaların üretimlerinin Doğu Avrupa’da gerçekleştiğinin nasıl saklandığını görüyoruz. Film, küresel güney ülkelerindeki işçilerin koşullarına dair bir söz söylemiyor ancak Temiz Giysi kampanyasının yayınladığı verileri ve gündeme getirdiği koşulları düşününce, söz konusu koşulları tahmin etmek zor değil. Buna karşın bu markaların ürünleri, işçilerin hayal bile edemeyecekleri kadar yüksek meblağlara satılıyor (filmde işçi ailesi Klur, “kapitalist zenginlerin” ayda 3 bin avro kazandığını düşünüyor, kendileriyse üç kişi 400 avroya geçinmek zorundalar).</p>
<p>Ruffin yanına Fakir gazetesinden ekip arkadaşlarını, LVMH bünyesindeki Ecce tekstil fabrikasının kapanmasıyla açıkta kalan işçileri ve eski sendika başkanı Marie-Hélène Bourlard’ı alarak, LVMH’ye bir oyun oynamaya karar veriyor. Biraz Michael Moore’un belgesel stratejilerini biraz da eylem grubu The Yes Men’in kültür bozumu taktiklerini andıran bu oyun filmin belkemiğini oluşturuyor. Fransa’nın kuzeyinde Forest-en-Cambrésis kasabasında yaşayan Jocelyne ve Serge Klur çifti bu oyunun ana karakterleri. Durmaksızın daha ucuz işgücü arayışında olan Arnault’nun tekstil üretimini Polonya’ya taşıması sonucu işlerini kaybetmiş, borçları yüzünden evlerini de kaybetmek üzere olan Klur ailesi, yönetmen Ruffin’ın tasarladığı blöfün ilk adımında, LVMH’den ellerinden alınmış tüm haklar için tazminat talep ediyor. Eğer talep ettikleri tazminatı alamazlarsa, durumlarını medyaya bildirmekle tehdit ediyor LVMH’yi. Zaten Fakir gazetesiyle ve sendikayla irtibat içinde olduklarını da belirtiyorlar. Plan tutuyor! LVMH’den bir güvenlik çalışanı Klur ailesinin evine gelerek durumu medyaya yaymamaları şartıyla parayı ödeyeceklerini iletiyor. Özellikle Fakir’den ve (muhtemelen fabrikanın faal olduğu zamanlarda halihazırda epey başlarını ağrıtan) sendikacı “o deli kadın”dan uzak durmaları gerektiğini vurguluyor. Klur ailesinin hikâyesinin, medyada çok ses getirecek melodramatik bir hikâye olduğunu, Arnault’nun ve holdingin böyle bir hikâyenin sorumluları olarak gündeme gelmesinden ve imajlarının zedelenmesinden çok korktuklarını da ağzından kaçırıveriyor.</p>
<p>Gizlilik sözleşmesinin imzalanacağı bir diğer buluşmada, ailenin çocuğu kılığında karşımıza çıkan Ruffin, blöfü bir adım daha ileriye taşıyarak işler yolunda gitmezse Fakir gazetesinin, sendikanın ve hatta yakın bir zamanda güçlü direnişleriyle hafızalara kazınmış Goodyear işçilerinin yaklaşmakta olan yıllık LVMH toplantısını basacakları kartını oynuyor. LVMH’nin bu blöften de çok korktuğu, yıllık toplantının sıkı güvenlik önlemleri ve polis kontrolünde geçmesinden anlaşılıyor. Arnault toplantıda yaptığı konuşmada, komünistleri kızdırdığı için bu güvenlik önemlerini almak zorunda kaldığını belirtiyor pişkin bir şekilde.</p>
<p>Sonuçta, naif görünümlü fakat aslen iyi tasarlanmış bir senaryoyla, gözü kara adımlar atarak, film ekibi ve Klur ailesinin ulusaşırı dev bir holdingin patronunu dize getirmesine tanık oluyoruz. Filme ismini veren ‘Merci Patron’ şarkısındaki gibi sanki, patron ile işçiler geçici de olsa yer değiştiriyor; “Korkutalım Onları!” sloganını atmaya başlıyoruz içimizden. Filmin ekranda noktalanmamasının ve sokaklara taşmasının bir nedeni de, bu doğrudan eylemin sonucunu görmenin tazelediği güven ve özgürleşme duygusu olsa gerek. Yönetmenin bir söyleşide dediği gibi, “Böylesi büyük bir imparatorluğu bu kadar küçük bir şeyin karşısında titrerken görmenin özgürleştirici bir etkisi var. İnsanlar sinemayı heyecanlanmış ve eyleme hazır bir şekilde terk ediyorlar.”</p>
<p><strong>Doğrudan Eylem Sineması</strong></p>
<p>Kuşkusuz tek bir filmi, ulusal çapta hâlâ devam eden, hatta etkisi Avrupa’nın birçok kentine yayılan kitlesel bir halk ayaklanmasının yegâne tetikleyicisi veya başlı başına nedeni olarak kabul etmek indirgemeci bir yaklaşım olur ve siyasal aktörlerin iradesini gözden kaçırma riski taşır. Filmin yönetmeni Ruffin’ın da vurguladığı gibi, bu ayaklanmayı bir mucize, bir spontanlık veya bir heyecanla açıklamak doğru değil. “Bu ayaklanmayı örgütlememiz gerekiyordu” diyor Ruffin.<sup>3</sup> Sendikaların, gençlik örgütlerinin, farklı siyasal unsurların çağrısıyla ve halkın haksızlıklar karşısındaki öfkesiyle bu kadar kitlesel bir eylemliliğe ulaşıldığını belirtiyor. Farklı alanlarda uzun zamandır mücadele veren grupların bir araya gelerek kurduğu “Convergence des Luttes”, yani Mücadelelerin Birlikteliği, bu kitleselliğin bir sonucu. Nuit Debout’ya gücünü veren de bu birliktelik.</p>
<p>Yine de, <em>Merci Patron!</em>’un birçok değerlendirme yazısında Nuit Debout’nun tetikleyicisi veya katalizörü olarak anılmasının birkaç sebebi var. Bunlardan en önemlisi, filmin kendisinin bir eylem biçimi olması. Hem filmin yapılış süreci (tüm oyunun ve blöflerin birlikte tasarlanıp oynanması, kamera önünde eylemlerin gerçekleşmesi) ve izleyiciyle buluşma süreci, hem de daha sonra kitleleri bir araya getirmede, ortak bir gündem etrafında birleştirmede, ortak bir hedefe doğru ilerlemede bir araç olarak kullanılması filmin bizzat kendisini bir eyleme dönüştürüyor. Aktivist ve araştırmacı-yazar Frederic Lordon da, <em>Merci Patron!</em>’un bir “doğrudan eylem filmi” olduğunu belirtiyordu. Lordon’a göre yönetmen Ruffin, Ecce fabrikasının kapanmasıyla açıkta kalan işsizlerle birlikte kamera önünde ‘doğrudan’ eyleme geçmek istiyor.<sup>4</sup> Zaten Ruffin’ı geleneksel anlamda bir yönetmen olarak düşünmek de doğru değil belki de. O daha ziyade işçilerin işbirlikçisi, kimi zaman yoldaşı.</p>
<p>İkinci olarak, filmin meydanlardaki protestoları ve bu protestoların estetiğini şekillendirmedeki muazzam etkisinden bahsetmek gerekiyor. Nuit Debout eylemlerinde ‘Merci Patron’ şarkısı sokaklarda kitleler tarafından söylendi ve meydanlarda müzik grupları tarafından çalındı. Film boyunca Ruffin’ın alaycılıkla, stratejik olarak giydiği ‘Bernard’ı Seviyorum’ baskılı tişörtler eylemlerde protestocuların üzerindeydi. ‘Bernard’ı Seviyorum’ çıkartmaları ve şablonları duvarlarda boy gösterdi. Hatta ‘Merci SP!’ (Sosyalist Parti) isminde bir sokak partisi bile düzenlendi yeni çalışma yasasına karşı. Frederic Lordon, meydanda şöyle haykırdı bir keresinde:</p>
<p>El Khmori (Çalışma Bakanı), Valls (Başbakan) ve Hollande, sizlere teşekkür ediyoruz! Evet, gerçekten de bu rezaleti bu kadar ileriye taşıdığınız ve bize politik uykumuzdan uyanmaktan başa bir yol bırakmadığınız için teşekkürler! Artık tecritten çıkmaktan, korkularımızdan sıyrılmaktan ve bir araya gelmekten başka şansımız yok. Nihayet gözlerimizi açıp şu geldiğimiz noktada sizinle müzakerede bulunacak, sizden talep edecek hiçbir şeyimiz kalmadığını görmemizi sağladığınız için teşekkürler!</p>
<p>Bu arada, “patron” Arnault, radikal sol tarafından gelen eleştirilere alışık olduklarını ve belgeseli henüz izlemediğini belirtse de, sahibi olduğu Le Parisien gazetesinin çalışanlarının film hakkında yazmalarının yasaklandığını söylemeleri Arnault’nun filme dair az da olsa fikri olduğunu ve korkunun bünyelerini terk etmediğini gösteriyor. Filmle kitlesel hareketin böylesine iç içe geçmesi, bir filmin, başı ve sonu arasında akan imgelerden ibaret olmadığının en kuvvetli göstergesi. Bir filmin dolaşıma girme biçimi, gösteriminin ardından yapılan tartışmalar, bu tartışmaların sonucunda oluşan kararlar ve eylemler, o filmin doğrudan eylem olarak işleyebileceğini gösteren çok güçlü örnekler. Kültürel üretim olarak film ile toplumsal mücadelenin, birbirlerini dönüştürme ve güçlendirme potansiyelini barındıran o geçişli alan, Nuit Debout’da bir kez daha gözler önüne serildi.<em> </em></p>
<p><strong>Küresel Çağrı</strong></p>
<p><em>Merci Patron!</em>’un Nuit Debout ile özdeşleşmesini mümkün kılan bir diğer eksen, Sabado ve Besançenot’nun da belirttiği gibi halkın sadece çalışma yasası reformuna değil, aynı zamanda kapitalizmin krizinin uzun süreli etkilerine karşı da ayaklanmış olması: eşitsizliğin patlaması, toplumsal adaletsizlik, kemer sıkma politikaları, ekonomik yaşamın kapitalist kârlılık ve rekabet üzerine kurulması, doğanın tahrip edilmesi.<sup>5</sup> Sermayenin devletlerüstü bir güce dönüştüğü neoliberal düzende, işçilerin veya işsizlerin hukuki bir güvencesi de kalmıyor. Dünyanın birçok yerinde benzer koşullar yaygınlaşırken, Nuit Debout da mücadelelerin yayılmasını arzuluyor. Kapitalizmin krizinin faturasının sürekli halklara kesilmesine karşı, filmde de yer bulan sermaye-siyaset ortaklığına karşı küresel ayaklanma çağrısı yapılıyor sık sık.</p>
<p>Son olarak, <em>Merci Patron!</em> filminin ulaşılabilir, mizahi ve harekete geçirici tonundan bahsetmek gerekiyor. Nuit Debout’nun tüm kitleselliği tarafından filmin sahiplenilmesi ve hızla yayılması, bunun bir sonucu gibi görünüyor. Filmin kısa sürede Fransa’da yaklaşık 800 sinema salonunda gösterilmesi ve şimdiden 300 binin üzerinde seyirciye ulaşmış olması dikkat çekici. Filmin kullandığı yöntemler üzerinden, kapitalist holdinglerin yayılma ve sömürüye dayanan kimliklerini ifşa eden parodi formunun miadını doldurup doldurmadığı, bu formun malumun ilanının ötesine geçip geçemeyeceği, hedef tahtasına konulan faillerin ifşayı soğurma becerisini aşıp aşamadığı sorgulanabilir elbette.</p>
<p>Diğer yandan, ifşaya ve rahatsız etmeye dayalı strateji oyununu kazanarak süpermarkette kalıcı bir işe sahip olan, evlerini yeni duvar kâğıtlarıyla kaplayabilen ve yeni bir soba satın alabilen Klur çiftinin, filmde de anıldığı üzere “Robin Hoodvari” yöntemlerle kazanılmış zaferinin semptomatik bir tedavi olup olmadığı da tartışılabilir. Nihayetinde kaç tane daha işten çıkarılmış işçi bu yöntemle “kurtarılabilir”? Bu noktada, filmin sınıf mücadelesine dair bir söz söylemediği veya bir taktik üretmediği eleştirisi getirilebilir. Lakin, Frederic Lordon’un şu söyledikleri bu eleştiriye bir yanıt olarak düşünülmeye değer: Filmde Klur ailesinin, tüm bir işçi sınıfının durumunu sembolik olarak anlatmaya yettiğini belirtiyor Lordon.<sup>6</sup> Buradan hareketle, belki şu da öne sürülebilir: Bir gazeteci, bir sendikacı, bir işçi ailesiyle başlayan mücadele serüveninin, zamanla yeni yoldaşlıklar ve ortaklıklarla genişlemesiyle patronun dize getirilmesini, yani nihai zaferini bir alegori gibi okumak mümkün olabilir. Buradan bakıldığında, sınıf dayanışmasına ve mücadelelerin birlikteliği formülüne işaret ettiği söylenebilir filmin. Yani Nuit Debout’yu ve direnişi enternasyonal alana yayarak kurmak istediği Global Debout’yu var eden formülün kendisine&#8230;</p>
<p><strong>Notlar</strong></p>
<p><sup>1</sup> Versobooks, “We Have to Stop Saying What We Don’t Want, and Start Saying What We Do Want”, erişim: 20 Mayıs 2016, &lt;<a onclick="javascript:pageTracker._trackPageview('/outgoing/goo.gl/44bGq8');"  href="http://goo.gl/44bGq8" target="_blank">goo.gl/44bGq8</a>&gt;</p>
<p><sup>2</sup> François Ruffin ile söyleşi, “Nuit Debout n’est pas un Mouvement Spontané, Il a Fallu l’organiser,” <em>Télérama</em>, erişim: 21 Mayıs 2016, &lt;<a onclick="javascript:pageTracker._trackPageview('/outgoing/goo.gl/kpMExs');"  href="http://goo.gl/kpMExs" target="_blank">goo.gl/kpMExs</a>&gt;</p>
<p><sup>3</sup> François Ruffin, a.g.y</p>
<p><sup>4</sup> Frederic Lordon, “Un Film d’action Directe, ” <em>Le Monde Diplomatique</em>, erişim: 21 Mayıs 2016, &lt;<a onclick="javascript:pageTracker._trackPageview('/outgoing/goo.gl/FfC4cc');"  href="http://goo.gl/FfC4cc" target="_blank">goo.gl/FfC4cc</a>&gt;</p>
<p><sup>5</sup> François Sabado, Oliver Besancenot, “Fransa Geceleri Ayaklanıyor,” erişim: 21 Mayıs 2016, <em>Başlangıç</em>, &lt;<a onclick="javascript:pageTracker._trackPageview('/outgoing/goo.gl/aL5q5n');"  href="http://goo.gl/aL5q5n" target="_blank">goo.gl/aL5q5n</a>&gt;.</p>
<p><sup>6</sup> Lordon, a.g.y</p>
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="13980" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Sinemadan+Meydanlara&url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fsinemadan-meydanlara%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Sinemadan+Meydanlara&url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fsinemadan-meydanlara%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/gozecarpanlar/sinemadan-meydanlara/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div>					
							</section> <!-- end article section -->
						
							<footer class="clearfix">
								                                								                                																<div id="related-box">
									<h4 class="widgettitle"><span>&#304;lgili Yaz&#305;lar</span></h4>
                                    								</div>
															</footer> <!-- end article footer -->
						
					
						</article> <!-- end article -->
						
									
							
<!-- You can start editing here. -->
<div class="clearfix" style="display:block; height:3px; width:100%;">&nbsp;</div>

		<!-- If comments are closed.
	<p class="nocomments">Comments are closed.</p> -->

	


						
											
					</div> <!-- end #main -->
    				
									<div id="sidebar1" class="sidebar col300 right clearfix" role="complementary">
				
					
						<div id="search-3" class="widget clearfix widget_search"><form role="search" method="get" id="searchform" action="http://www.altyazi.net/" >
    <label class="screen-reader-text" for="s">Search for:</label>
    <input type="text" value="" name="s" id="s" placeholder="Arama" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form></div><div id="text-23" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Altyazı&#8217;yı Nerede Bulabilirim?</span></h4>			<div class="textwidget">Mayıs sayımızı bulabileceğiniz bayilerin listesi için <a href="http://www.altyazi.net/wp-content/uploads/2017/05/altyazı-aylık-sinema-172.-sayı-dağıtım-noktaları.pdf">tıklayınız.</a>
</div>
		</div><div id="text-5" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Dergide Bu Ay</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/gozecarpanlar/altyazinin-mayis-sayisi-bayilerde-telefonunuzda-tabletinizde/><img src="http://www.altyazi.net/wp-content/uploads/2017/05/172-Kapak-Big.jpg" style="margin: 0 0 15px 0" /> </a>
<p><b>Mayıs sayımız bayilerde!</b><br />
. Dosya: Usta Yönetmenlerin Kısa Filmleri <br />
. Gelecek Günler <br />
. Anısına: Halit Akçatepe <br />
. T2 Trainspotting <br />
. Portre: Seijun Suzuki  <br />
. Alien  <br />
. Söyleşiler: Zer & Kaygı <br />
. Beş Maddede Fassbinder <br />
. Hediye Afiş: Genç Karl Marx <br />
</div>
		</div><div id="text-9" class="widget clearfix widget_text">			<div class="textwidget"><iframe src="https://player.vimeo.com/video/182053182" width="350" height="250" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p><a href="https://vimeo.com/178293748"></div>
		</div><div id="text-25" class="widget clearfix widget_text">			<div class="textwidget"><script src="https://run.admost.com/adx/get.ashx?pbk=419547-275790-49712&preredir={amClickThru}"></script>
</div>
		</div><div id="text-24" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.iva.com.tr/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2017/01/300x250.jpg"></a></div>
		</div><div id="text-22" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://bantmag.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2016/03/bant-banner-genel-1-300x250.jpg"></a></div>
		</div><div id="text-19" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.socratesdergi.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2017/05/banner26_300.gif"></a></div>
		</div><div id="text-13" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.5harfliler.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2013/07/5harfliler-banner.gif"></a></div>
		</div><div id="text-17" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Bir Sinema Psikopatının Listesi</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/gozecarpanlar/bir-sinema-psikopatinin-listesi-eli-kalem-tutan-filmler/><img src="http://www.altyazi.net/wp-content/uploads/2017/04/6c6cf3743e7e7c1c0b163f3bb620306f.jpg
" style="margin: 0 0 15px 0" /> </a>

<span style="text-decoration: underline;"><strong>Eli Kalem Tutan Filmler</strong></span>
<br />
<strong>PELİN ESMER</strong><br />
1. <strong>Ayna</strong> (Zerkalo, 1975) <br />
2. <strong>Şiir</strong> (Shi, 2010)<br />
3. <strong>Saatler</strong> (The Hours, 2002)<br />
4. <strong>Yolda</strong> (On the Road, 2012)<br />
5. <strong>Sonsuzluk ve Bir Gün</strong> (Mia Aioniotita Kai Mia Mera, 1998)<br />
6. <strong>Paterson</strong> (2016)<br />
7. <strong>Henry Fool</strong> (1997)<br />
8. <strong>Tekrar</strong> (Reprise, 2006)<br />
9. <strong>Evde</strong> (Dans la Maison, 2012)<br />
10. <strong>Tutkunun Şairleri</strong> (Total Eclipse, 1995)<br />
Devamı için <a href="http://www.altyazi.net/gozecarpanlar/bir-sinema-psikopatinin-listesi-eli-kalem-tutan-filmler/">tıklayınız.</a>

</div>
		</div><div id="text-3" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Rastgele Bir Film</span></h4>			<div class="textwidget"><p><a href= http://www.altyazi.net/rastgele-bir-film/kumlarin-kadini-suna-no-onna/><img src="http://www.altyazi.net/wp-content/uploads/2017/05/rastgele_kumlarin_kadini_1.png" style="margin: 0 0 15px 0" /> </a><br />
Bir böcekbilimci ve öğretmen olan Niki çölün ortasında böcek örnekleri toplarken, dev kum tepelerinin dibinde harabe bir eve rastlarz ve evin içine girmesiyle birlikte, dul olduğunu öğrendiğimiz ev sahibesinin tutsağı hâline gelir. Bir süre, içinden çıkılması imkânsız olan bu çukurdan kaçış denemeleri yapan adam, yavaş yavaş çevresindeki doğayla birlikte dönüşerek eski kimliğinden sıyrılır, gündelik ahlakı ve başarıyı sorgulamaya başlar ve kendine yepyeni bir kimlik edinir. 60’ların Japon sinemacılarının sıklıkla işlediği, ‘sanayileşme sonrası Japonya’sında durduk yere kaybolan insanlar’ temasından yola çıkan 1964 yapımı film, bu varoluşsal ‘kayıplık’ hâlini yönetmeni Hiroshi Teshigahara’nın biçimsel ustalığıyla irdeliyor. <strong><em>Kumların Kadını (Suna no Onna)</em></strong><br />
ile birlikte toplam dört filmde işbirliği yapan yönetmen Teshigahara ile senarist Kobo Abe’nin, tamamına yakını tek mekânda geçen ve her ânı cinsel gerilimle sıkı sıkı örülmüş filmi, Japonya’ya Oscar’lardaki ilk yönetmenlik adaylığını kazandırmıştı. <strong><i>Eray Yıldız</i></em></strong></p>
</div>
		</div><div id="twitter-3" class="widget clearfix widget_twitter"><div><h4 class="widgettitle"><span><span class='twitterwidget twitterwidget-title'>Twitter'da Altyazı</span></span></h4><ul><li><span class='entry-content'>İşçi Filmleri Festivali'nde bu akşam gösterilecek 'Merci Patron!'u, geçen yıl Haziran sayımızda ele almıştık.… <a href="https://t.co/T7YJ8rNhpz" target="_blank">https://t.co/T7YJ8rNhpz</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/860863021383639045" target="_blank">about 23 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=860863021383639045" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=860863021383639045" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=860863021383639045" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Altyazı'nın Mayıs sayısında Şükran Yücel, <a href="http://twitter.com/search?q=%23UmutTazeleyenFilmler" class="twitter-hashtag" target="_blank">#UmutTazeleyenFilmler</a> köşesine David Lynch'in ayrıksı filmi 'Straight’in… <a href="https://t.co/SLHQJHYOdZ" target="_blank">https://t.co/SLHQJHYOdZ</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/860832481418915840" target="_blank">03:23:51 PM Mayıs 06, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=860832481418915840" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=860832481418915840" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=860832481418915840" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>İşçi Filmleri Festivali kapsamında, yarın 13:30'da, Beyoğlu Sineması'nda senarist ve oyuncu Ercan Kesal ile bir söy… <a href="https://t.co/6PRGA72GjI" target="_blank">https://t.co/6PRGA72GjI</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/860796680156983296" target="_blank">01:01:36 PM Mayıs 06, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=860796680156983296" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=860796680156983296" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=860796680156983296" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/altyazidergisi" class="twitter-follow-button" title="Follow @altyazidergisi" target="_blank">@altyazidergisi</a></div></div></div><div id="facebooklikebox-2" class="widget clearfix widget_FacebookLikeBox"><h4 class="widgettitle"><span>Facebook&#8217;ta Altyazı</span></h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/altyazidergisi" width="250" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-21" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Instagram&#8217;da Altyazı</span></h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:350px; height:500px; background-color: #e5e5e5; padding-bottom: 10px; " data-id="1928534190" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #848484; color: #100419;">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #494949; color: #031406;" target="_blank"><i class="fa fa-instagram"></i>@altyazidergisi</a></div></div></div></div>
		</div>
					
				</div>    			
    			</div> <!-- #inner-content -->
    			
			</div> <!-- end #content -->

			<footer role="contentinfo" class="footer">
				<div id="inner-footer" class="wrap clearfix">
										
					<div class="attribution col940">
                    	<nav>
							<div class="footer-links clearfix"><ul id="menu-footer" class="footer-menu"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://www.altyazi.net/hakkimizda-3/">Hakkımızda</a></li>
<li id="menu-item-7540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7540"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>						</nav>
												<p>© 2013 Altyazı Aylık Sinema Dergisi / 
Altyazi.net'in içeriği dergi yönetiminden ve yazarlardan izin alınmaksızın kullanılamaz.</p>
											</div> 
				
				</div> <!-- end #inner-footer -->
				
			</footer> <!-- end footer -->
		
		</div> <!-- end #container -->
		
                <script>
		jQuery(document).ready(function($){
			$('#headline-carousel').fwCarousel( { onScreen: 4, autoPlay:true, delay:7000 } );
		});
		</script>
        
                <script>
		jQuery(document).ready(function($){
			$('#featured-posts').fwCarousel( { autoPlay:true, delay:10000 } );
		});
		</script>
        		
		<!-- prompt for Google Chrome Frame for IE6 users -->
		<!--[if lt IE 7 ]>
  			<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  			<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
		<![endif]-->
				
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-40384088-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1928534190.3a81a9f.a1fd83b5516d4f958f392f8188b3a524"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.altyazi.net\/wp-admin\/admin-ajax.php","nonce":"af1a1eb8a4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>

	</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.altyazi.net @ 2017-05-07 16:53:08 by W3 Total Cache -->