<!doctype html>  

<!--[if IEMobile 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
	
		<head>
		<meta charset="utf-8">
		
		<title>www.altyazi.netThe Handmaid’s Tale - Altyazi.net</title>
		
		<!-- meta tags should be handled by SEO plugin. I reccomend (http://yoast.com/wordpress/seo/) -->
		
		<!-- mobile optimized -->
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<!-- allow pinned sites -->
		<meta name="application-name" content="www.altyazi.net" />
		
		<!-- icons & favicons -->
				<link rel="shortcut icon" href="http://www.altyazi.net/wp-content/uploads/2014/06/altyazi-favicon1.gif">
				
		
		<link rel="pingback" href="http://www.altyazi.net/xmlrpc.php">
		
		<!-- end of wordpress head -->
		<!-- responsive stylesheet for those browsers that can read it -->
		<link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/style.css">
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/selectivizr.js"></script> <![endif]-->
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/respond.min.js"></script> <![endif]-->
		<!-- load all styles for IE -->
		<!--[if (lt IE 8) & (!IEMobile)]> <link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/library/css/ie.css"> <![endif]-->
		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="altyazı, sinema, sinema dergisi, aylık sinema dergisi,"/>
<link rel="canonical" href="http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Handmaid’s Tale - Altyazi.net" />
<meta property="og:description" content="Margaret Atwood’un kült romanından bugünün Amerika’sına uyarlanan dizi, arzu ve hazzın yasak olduğu bir distopya." />
<meta property="og:url" content="http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/" />
<meta property="og:site_name" content="www.altyazi.net" />
<meta property="article:section" content="Eleştiriler" />
<meta property="article:published_time" content="2017-08-09T17:04:24+03:00" />
<meta property="article:modified_time" content="2017-08-09T18:45:37+03:00" />
<meta property="og:updated_time" content="2017-08-09T18:45:37+03:00" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2017/08/1200.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Beslemesi" href="http://www.altyazi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Yorum Beslemesi" href="http://www.altyazi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; The Handmaid’s Tale Yorum Beslemesi" href="http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.altyazi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.altyazi.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-700-css'  href='http://fonts.googleapis.com/css?family=Arial%3A700&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='Georgia-css'  href='http://fonts.googleapis.com/css?family=Georgia&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-css'  href='http://fonts.googleapis.com/css?family=Arial&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400-css'  href='http://fonts.googleapis.com/css?family=Lato&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400italic-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400italic&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='Copse-400-css'  href='http://fonts.googleapis.com/css?family=Copse%3A400&#038;ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/modernizr.full.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/jquery.fitvids.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/scripts.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://www.altyazi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.altyazi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.altyazi.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.altyazi.net/?p=14721' />
<link rel="alternate" type="application/json+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fthe-handmaids-tale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fthe-handmaids-tale%2F&#038;format=xml" />
<style id="style-extender-general"> body{ background-color : #b5b5b5; }.popular-tags a, .menu ul li ul li a:hover, .post_content a, #breadcrumbs a, .post #article-footer-meta a, .sidebar .widget li > a, .widget_text a, .widget_twitter li a, .widget_social .social-links a:hover, .tagcloud a, a.widget-more , .type-2 .post-title:before, .type-2 .post-title-small:before, #main .post-nav a:hover .post-title, .post-title a:hover, .post-title-small a:hover, .comment_content a, .comment-edit-link, .comment-reply-link, .commentlist .vcard cite.fn a, #respond a, .page-navigation a, #main .post-nav a:hover .post-title-small{ color : #ad1040; }.comment-count a:hover:after{ border-left-color : #ad1040; }.comment-count a:hover, #respond #submit:hover, .wpcf7-submit:hover{ background-color : #ad1040; }.post-title, .post_content h1, .post-title-small, .post_content h2, .post_content h3, .post_content h4, .post_content h5, .commentlist .vcard cite.fn { font-family:Arial;font-weight:700;font-style:normal; }body, #searchform #s, #author, #email, #url, #comment, .tabs ul.nav-tab li h3{ font-family:Georgia;font-weight:normal;font-style:normal; }.widgettitle{ font-family:Arial;font-weight:700;font-style:normal; }.meta{ font-family:Arial;font-weight:normal;font-style:normal; }.nav .menu > ul > li > a{ color : #ad1040; }.nav .menu > li:hover > a, .nav .menu > li.current-menu-item > a, .nav .menu > li.current_page_item > a, .nav .menu > li.current-page-ancestor > a{ color : #aa125e; }.nav .menu li{ border-left-color : #e6e6e6; }.nav .menu > li:last-child{ border-right-color : #e6e6e6; }.nav{ border-top-color : #e6e6e6; }.nav{ border-bottom-color : #e6e6e6; }.nav .menu > li > a { font-family:Arial;font-weight:700;font-style:normal; }.nav .menu li ul li a { font-family:Arial;font-weight:normal;font-style:normal; }#headline-carousel .widgettitle{ color : #ababab; }#headline-carousel .widgettitle:before{ border-top-color : #ababab; }#headline-carousel .widgettitle:before{ border-bottom-color : #ababab; }#headline-carousel .loop-items article{ border-right-color : #ababab; }</style><script>
var ajax_url = 'http://www.altyazi.net/wp-admin/admin-ajax.php';
</script>

<!-- facebook open graph stuff -->
<!-- place your facebook app id below --><meta property="fb:app_id" content="1234567890"/>
<meta property="og:site_name" content="www.altyazi.net"/>
<meta property="og:url" content="http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/"/>
<meta property="og:title" content="The Handmaid’s Tale" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Margaret Atwood’un kült romanından bugünün Amerika’sına uyarlanan dizi, arzu ve hazzın yasak olduğu bir distopya. Ayça Çiftçi Margaret Atwood’un 1985 yılında Berlin’de yazdığı ‘Damızlık Kızın&hellip;" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2017/08/1200.jpg"/>
<!-- end facebook open graph -->
<!-- google +1 tags -->
<meta itemprop="name" content="The Handmaid’s Tale">
<meta itemprop="description" content="Margaret Atwood’un kült romanından bugünün Amerika’sına uyarlanan dizi, arzu ve hazzın yasak olduğu bir distopya.">
<meta itemprop="image" content="http://www.altyazi.net/wp-content/uploads/2017/08/1200.jpg">
<!-- end google +1 tags -->
<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="Zn62OLg1plvZTv6-RP149uHn-H1tm87iDo6sfumHW_U"/>		
	</head>
	
	<body class="single single-post postid-14721 single-format-standard unknown">
	
		<div id="container">
			
			<header role="banner" class="header wrap">

				<div id="inner-header" class="clearfix">
				
									<div id="sidebar-top" class="col480 right">
						<div id="nav_menu-2" class="widget clearfix widget_nav_menu"><h4 class="widgettitle"><span>HAKKIMIZDA</span></h4><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-7706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
</ul></div></div>					</div>
									<!-- to use a image just replace the bloginfo('name') with your img src and remove the surrounding <p> -->
					<!--<p id="logo" class="h1 col620"><a href="http://www.altyazi.net" rel="nofollow">www.altyazi.net</a></p>-->
					<p id="logo" class="col480 left h1">
						<a href="http://www.altyazi.net" rel="nofollow">
						<img src="http://www.altyazi.net/wp-content/uploads/2017/07/174-web-logo.gif" alt="www.altyazi.net" />						</a>
                    </p>
									<!-- if you'd like to use the site description you can un-comment it below -->
					<nav role="navigation" class="nav clearfix">
						<div class="menu col940 clearfix"><ul id="menu-ana-navigasyon" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-182"><a href="http://www.altyazi.net/yazilar/">Yazılar</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="http://www.altyazi.net/yazilar/elestiriler/">Eleştiriler</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.altyazi.net/yazilar/yonetmen-portreleri/">Yönetmen Portreleri</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4184"><a href="http://www.altyazi.net/rastgele-bir-film/">Rastgele Bir Film</a></li>
	<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957"><a href="http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/">Bir Sinema Psikopatının Listesi</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.altyazi.net/soylesiler/">Söyleşiler</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://www.altyazi.net/vizyonda/">Vizyonda</a>
<ul class="sub-menu">
	<li id="menu-item-14714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14714"><a href="http://www.altyazi.net/vizyonda/4-agustos/">4 Ağustos</a></li>
	<li id="menu-item-14675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14675"><a href="http://www.altyazi.net/vizyonda/28-temmuz/">28 Temmuz</a></li>
	<li id="menu-item-14636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14636"><a href="http://www.altyazi.net/vizyonda/27-temmuz/">27 Temmuz</a></li>
	<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="http://www.altyazi.net/vizyonda/21-temmuz/">21 Temmuz</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.altyazi.net/ayinkisasi/">Ayın Kısası</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.altyazi.net/izliyorum/">İzliyorum</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7710"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>                        					</nav>
				
				</div> <!-- end #inner-header -->
			
			</header> <!-- end header -->
			
			<div id="content">
			
				<div id="inner-content" class="wrap clearfix">
			
										<div id="main" class="col620 left first clearfix" role="main">

						
						<article id="post-14721" class="clearfix post-14721 post type-post status-publish format-standard has-post-thumbnail hentry category-elestiriler category-gozecarpanlar" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
							<header>
							
								<h1 class="single-title post-title" itemprop="headline">The Handmaid’s Tale</h1>
                                
								<p class="meta"> <time datetime="2017-08-09">09/08/2017</time></p>
													
							</header> <!-- end article header -->
					
							<section class="post_content clearfix" itemprop="articleBody">
	                        									<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="14721" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=The+Handmaid%E2%80%99s+Tale&url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fthe-handmaids-tale%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=The+Handmaid%E2%80%99s+Tale&url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fthe-handmaids-tale%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><a onclick="javascript:pageTracker._trackPageview('/downloads/wp-content/uploads/2017/08/1200.jpg');"  href="http://www.altyazi.net/wp-content/uploads/2017/08/1200.jpg" rel="attachment wp-att-14722"><img class="aligncenter size-full wp-image-14722" src="http://www.altyazi.net/wp-content/uploads/2017/08/1200.jpg" alt="1200" width="710" height="360" srcset="http://www.altyazi.net/wp-content/uploads/2017/08/1200-300x152.jpg 300w, http://www.altyazi.net/wp-content/uploads/2017/08/1200.jpg 710w" sizes="(max-width: 710px) 100vw, 710px" /></a>
<p><strong>Margaret Atwood’un kült romanından bugünün Amerika’sına uyarlanan dizi, arzu ve hazzın yasak olduğu bir distopya.</strong></p>
<p><strong>Ayça Çiftçi</strong></p>
<p>Margaret Atwood’un 1985 yılında Berlin’de yazdığı ‘Damızlık Kızın Öyküsü’ romanından Hulu için uyarlanan <em>The Handmaid’s Tale</em>, son dönemin en çok takip edilen dizilerinden biri oldu. Haziran ayında birinci sezonunu tamamlayan dizi, oyuncu performanslarından sinematografisine kadar her şeyiyle bu ilgiyi hak etse de, Donald Trump’ın ABD Başkanı seçildiği dönemde ortaya çıkmış olması da dizinin etki gücünü artıran bir etken. En azından, Trump dönemi Amerika’sının nasıl bir gelecek vaat ettiğini tartışmak isteyenlere dolu dolu, kapkaranlık bir malzeme verdiği kesin. Ekolojik krizin bir sonucu olarak doğurgan insan sayısının ve doğum oranlarının aşırı derecede düştüğü bir dönemde silahlı güçle iktidarı ele geçiren radikal sağcı bir grubun teokratik bir diktatörlük ilan etmesiyle kurulan yeni düzenin öyküsü diziye uyarlanırken günümüz Amerika’sına taşınınca, <em>The Handmaid’s Tale</em>’le ilgili yorumlar da sağ muhafazakârlığın yükselişinden duyulan korkuların dışavurumuna dönüşüyor.</p>
<p>Gilead Cumhuriyeti, düpedüz bir tecavüz düzeni. Doğurgan kadınlar, çocuk sahibi olamayan evli komutanların evlerine zorla damızlık olarak veriyor ve sistematik olarak tecavüze uğruyorlar. Damızlık kadınların kendi isimlerini kullanmaları yasaklanıyor; kimin mülkü olduklarını tanımlayan yeni isimler veriliyor onlara. Hepsinin adı ‘Of’la başlıyor; filmin ana karakteri June’un adı da Offred oluyor, yani Fred’e ait olan. İktidarı elinde tutanın dili ve dil üzerinden toplumsal kültürü nasıl şekillendirdiğini görüyoruz. Meşru, hukuki, hatta kutsal bir yere yerleştirilen tecavüzün de adı artık tecavüz değil: Komutanların eşlerinin de katıldığı, belli kurallarla ve önceden tanımlanmış tek bir pozisyonda gerçekleşen tecavüze ‘seremoni’ adı veriliyor. Cinselliğin tek yaşanma biçiminin üreme amaçlı tecavüz olduğu bu düzende arzu ve haz yasak. Diğer tüm yasaklar da özünde bu yasağa dayanıyor. Tüm başkaldırı ve isyan kırıntıları da arzu ve hazdan doğuyor, arzu ve hazza yöneliyor.</p>
<p>Dizi boyunca yer yer araya girip geçmişi gösteren fragmanlarla hem Offred olmadan önceki June’u tanıyoruz hem de Gilead rejimine nasıl varıldığına dair fikir ediniyoruz. Özellikle ‘Late’ adlı üçüncü bölüm, nasıl olup da durumun bu noktaya vardığını gösteriyor. Bu bölümde Offred’in anlatıcı sesi, önceleri uykuda olduklarını, o yüzden bu noktaya geldiklerini söylüyor. Meclisi etkisiz kıldıklarında, teröristleri bahane ederek anayasayı askıya aldıklarında uyanmadıklarını, bunların geçici uygulamalar olduğu söylediğinde inandıklarını anlatıyor. “Hiçbir şey birdenbire değişmez. Yavaş yavaş ısınan bir küvetin içinde, hiç farkına varmadan haşlanıp ölüverirsiniz” diyor. Yaşadıkları radikal dönüşümün nasıl yavaş yavaş, göstere göstere gerçekleştiğini anlatıyor yani. Ama Gilead rejiminin gelmekte olduğunun açık ve net sinyalleri geçmişe bakınca görülse de, ‘Gilead devrimi’ gerçekleştiğinde, tüm toplumsal yapının değişmesi ‘birdenbire’ oluyor. Gileadcıların iktidarı ele geçirişinin hemen öncesindeki birkaç günü gösteren <em>flashback</em>’lerde June ve en yakın arkadaşı Moira, şortları ve askılı tişörtleriyle koşu sonrası bir kafeye gidip kahve almaya çalışıyorlar, banka kartları bir türlü çalışmayınca uzayan diyalogda kafe çalışanı adam “sürtükler” deyip kafeden kovuluyor onları. Afallamış hâlde eve gittiklerinde tüm kadınların banka hesaplarının iptal edildiğini öğreniyorlar, ertesi gün işe gittiklerinde kovulduklarını öğreniyorlar, kadın çalışanların hepsi işyerlerinden silah zoruyla çıkarılıyor. Hemen bir protesto yürüyüşü düzenlemeye kalktıklarında üzerlerine ateş açılıyor (Bölümün adının da söylediği gibi: Çok geç!). Bu derece radikal bir değişim, bu kadar âni bir şekilde, bir sabah uyandıklarında gerçekleşivermiş oluyor. Tüm bunları kimin neden yaptığını ya da bundan sonra neler olacağını bile öğrenemeden boyun eğmek zorunda kalıyorlar. Nasıl oldu da Gilead iktidarı kuruldu sorusuna verilen “yavaş yavaş, göstere göstere” cevabıyla “birdenbire” cevapları arasındaki denge, bildiği dünyanın geceden sabaha yok olabileceği fikriyle birlikte dehşet duygusu veriyor izleyicisine.</p>
<p>Dizinin senaryo ekibinde de yer alan Margaret Atwood, romanı yazarken tamamen hayal ürünü olan hiçbir şeyi öyküye dahil etmeme kararı aldığını anlatıyor. Kurguladığı karanlık geleceğin tüm öğelerinin tarihteki bir zamanda, bir yerde gerçekten var olmuş şeyler olmasını istediğini söylüyor. Bu anlamda, malzemesini geçmişte bulan bir gelecek kurgusu, yaratıcılığını gerçeklikten alan bir fantezi bu. Atwood’un hayal ettiği dünyayı görselleştirirken dizinin başarılarından biri, zamanı görselleştirme biçimi. Mizansenden sinematografiye tüm öğeler, bu distopik geleceği geçmiş hissiyle boyamak üzere kullanılıyor dizide. Kullandığı renk paletiyle; yağlı boya çizim gibi duran, pencereden sızan küçük ışık huzmelerinin kısmi olarak aydınlattığı puslu, karanlık ve sessiz iç mekânlarla; komutan eşlerinin giymek zorunda olduğu püriten tasarımlı mavi elbiseler, damızlık kadınların kırmızı renkli rahibe elbiseleri gibi kostüm tasarımlarıyla, bir dönem filmi atmosferi var dizide. Ama yönetmenlerden Reed Morano, bu geçmiş zaman hissini, onu kıracak öğelerle yan yana getirmeye özen gösterdiklerini anlatıyor. Mesela, damızlık kadınların toplu olarak alışverişe çıktıkları sahnelerde pazar yeri gibi bir mekâna değil de floresan ışıklı devasa bir süpermarkete gitmelerinin önemli olduğunu, çelişkili zamansal kodların buluşmasının daha rahatsız edici olacağını düşündüklerini anlatıyor. Dış mekân çekimlerinde, hepsi birörnek giyinmiş damızlık kadınları geniş planda gösteren, tektipleşmenin kasvetini grafik olarak ileten kadrajların ilettiği huzursuz hisse de Kubrick’ten esinlenerek vardıklarını anlatıyor. <em>Flashback</em>’lerdeyse bambaşka bir estetik dil kullanıyor. Gerçekçi bir üslupla verilen geçmiş fragmanları, Gilead dünyasının ölüm gibi soğuk, soluk, karanlık, statik görüntüsüne tezat bir şekilde canlı, hareketli, renkli ve aydınlık.</p>
<p><em>The Handmaid’s Tale</em>, son derece sınırlı mekân kullanımıyla distopik bir yeni dünya kurmayı başarıyor. Öykünün Boston civarlarında geçtiğini bilsek de, bu baskıcı düzenin damızlık kadınların özgürce dolaşmasını yasaklaması, ayrıca bilgi akışına da izin vermemesi, June’un yaşam alanıyla sınırlandırıyor filmin mekânsal haritasını. Bu sayede, dar bir alanda yeni bir dünya portresi çizebiliyor dizi. Hatta bu sayede, bilinmezden duyulan korkuya yaslanarak distopik hissini güçlendirebiliyor. Bu ekonomik mêkan kullanımında June’un hapsedildiği o ölümüne kasvetli ev bir Gilead mikrokozmosu olarak işlev görüyor. Ve Gilead’ın karanlığını kusan bu ev, bu düzenin sahiplerinin evi sonuçta. Onlar da orada yaşamak, aynı kasvetle boğulmak, aynı sessizliği solumak zorundalar. <em>Flashback</em>’lerde gülen, eğlenen, sevişen, mutlu bir çift olarak gördüğümüz komutan Fred ve karısı Serena da bizzat kendilerinin inşa ettiği dünyada arzusuz ve hazsız bir hayatın içinde solup gidiyorlar. Tabii bu mizojen iktidar ikisini aynı şekilde ve derecede boğmuyor. Gilead’ın teorisyenlerinden, entelektüel ve güçlü bir kadın olan Serena, devrimin hemen ardından iktidar mekanizmasından uzaklaştırılıyor; tecavüzüne ortak olduğu damızlık kadının dolayımıyla anne olmaktan başka bir rol biçilmiyor kendisine. İktidar hiyerarşisinin en üst basamağını temsil eden Fred ise kendi kurup yönettiği sisteminin kurallarının bile dışına çıkma şansına sahip (Fred ve onun seviyesindeki erkeklerin, haz ve arzu yasağını gizlice delebildiklerini öğreniyoruz bir noktada).</p>
<p>Cinsiyet ve sınıf ilişkilerini veri alarak bu distopyanın farklı toplumsal kesimler  için ne karşılığı olduğunu katman katman ele almaya özen gösteriyor <em>The Handmaid’s Tale </em>(Damızlık kadınlardan biri eskiden  aç olduğunu, evsiz olduğunu, Gilead rejimini tercih ettiğini söylüyor mesela). Bir yandan Gilead rejiminin ölümcül karanlığından elitler de dahil hiç kimsenin muaf olmadığını ortaya koyuyor, ama bir yandan da kimsenin birebir aynı karanlıkta yaşamadığını.</p>
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="14721" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=The+Handmaid%E2%80%99s+Tale&url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fthe-handmaids-tale%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=The+Handmaid%E2%80%99s+Tale&url=http%3A%2F%2Fwww.altyazi.net%2Fgozecarpanlar%2Fthe-handmaids-tale%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/gozecarpanlar/the-handmaids-tale/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div>					
							</section> <!-- end article section -->
						
							<footer class="clearfix">
								                                								                                																<div id="related-box">
									<h4 class="widgettitle"><span>&#304;lgili Yaz&#305;lar</span></h4>
                                    								</div>
															</footer> <!-- end article footer -->
						
					
						</article> <!-- end article -->
						
									
							
<!-- You can start editing here. -->
<div class="clearfix" style="display:block; height:3px; width:100%;">&nbsp;</div>

		<!-- If comments are closed.
	<p class="nocomments">Comments are closed.</p> -->

	


						
											
					</div> <!-- end #main -->
    				
									<div id="sidebar1" class="sidebar col300 right clearfix" role="complementary">
				
					
						<div id="search-3" class="widget clearfix widget_search"><form role="search" method="get" id="searchform" action="http://www.altyazi.net/" >
    <label class="screen-reader-text" for="s">Search for:</label>
    <input type="text" value="" name="s" id="s" placeholder="Arama" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form></div><div id="text-23" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Altyazı&#8217;yı Nerede Bulabilirim?</span></h4>			<div class="textwidget">Yaz sayımızı bulabileceğiniz bayilerin listesi için <a href="http://www.altyazi.net/wp-content/uploads/2017/07/altyazı-aylık-sinema-174.-sayı.pdf">tıklayınız.</a>
</div>
		</div><div id="text-5" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Dergide Bu Ay</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/altyazi/altyazinin-temmuz-agustos-sayisi-bayilerde-3/><img src="http://www.altyazi.net/wp-content/uploads/2017/07/Altyazi_Sayi_174_Temmuz_Agustos_2017_Kapak.jpg" style="margin: 0 0 15px 0" /> </a>
<p><b>Temmuz-Ağustos sayımız bayilerde!</b><br />
. Dosya: Vizyona Alternatif Diziler <br />
. Zombi Ekspresi <br />
. Lady Macbeth <br />
. Rock'n Roll <br />
. Planetarium  <br />
. Cannes 2017  <br />
. Portre: Bruce Conner <br />
. Beş Maddede Jacques Tati <br /></div>
		</div><div id="text-9" class="widget clearfix widget_text">			<div class="textwidget"><iframe src="https://player.vimeo.com/video/182053182" width="350" height="250" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p><a href="https://vimeo.com/178293748"></div>
		</div><div id="text-18" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://beyoglusinemasikarti.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2017/07/300x250_v2.gif
"></a></div>
		</div><div id="text-24" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.iva.com.tr/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2017/01/300x250.jpg"></a></div>
		</div><div id="text-22" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://bantmag.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2016/03/bant-banner-genel-1-300x250.jpg"></a></div>
		</div><div id="text-19" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.socratesdergi.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2017/07/banner28_300.gif"></a></div>
		</div><div id="text-13" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.5harfliler.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2013/07/5harfliler-banner.gif"></a></div>
		</div><div id="text-17" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Bir Sinema Psikopatının Listesi</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/gozecarpanlar/bir-sinema-psikopatinin-listesi-muziksiz-muzisyenler/><img src="http://www.altyazi.net/wp-content/uploads/2017/07/mutlu_noeller_bay_lawrence_02.jpg" style="margin: 0 0 15px 0" /> </a>

<span style="text-decoration: underline;"><strong>Müziksiz Müzisyenler</strong></span>
<br />
<strong>MURAT ÖZER</strong><br />
1. <strong>Geçmiş Zaman Olur ki </strong> (Old Joy, 2006) <br />
2. <strong>Furyo</strong> (Merry Christmas Mr. Lawrence, 1983)<br />
3. <strong>Kırık Bir Aşk Hikâyesi </strong> (1981)<br />
4. <strong>Çılgın Madonna</strong> (Desperately Seeking Susan, 1985)<br />
5. <strong> Yaşayan Ölülerin Hayaletleri </strong> (Ghosts… of the Civil Dead, 1988)<br />
6. <strong>Altıncı Gün</strong> (Al-Yawm Al-Sadis, 1986)<br />
7.<strong> Kray Kardeşler </strong> (The Krays, 1990)<br />
8. <strong>Cennetten de Garip</strong> (Stranger Than Paradise, 1984)<br />
9. <strong>Büyük Soygun</strong> (McVicar, 1980)<br />
10. <strong>Dövüş Kulübü</strong> (Fight Club, 1999)<br />
Devamı için <a href="http://www.altyazi.net/gozecarpanlar/bir-sinema-psikopatinin-listesi-muziksiz-muzisyenler/">tıklayınız.</a>


</div>
		</div><div id="text-3" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Rastgele Bir Film</span></h4>			<div class="textwidget"><p><a href= http://www.altyazi.net/rastgele-bir-film/winter-sleepers/><img src="http://www.altyazi.net/wp-content/uploads/2017/07/rastgele.jpg" style="margin: 0 0 15px 0" /> </a><br />
<strong><i>Winter Sleepers (Winterschläfer, 1997)</i></strong>, 1998 yılında çektiği <i>Koş Lola Koş</i> (<i>Lola Rennt</i>) ile başta ABD olmak üzere tüm dünyada tanınan, son dönemde ise Wachowski Kardeşler ile beraber yönettiği <i>Bulut Atlası</i>’yla (<i>Cloud Atlas</i>, 2012) ve <i>Sense 8</i> dizisiyle önce çıkan Alman yönetmen ve besteci Tom Tykwer’in erken döneminden bir film. Yönetmenin zaman, tesadüf ve kader kavramlarını dinamik bir estetikle irdelediği <i>Koş Lola Koş</i>’un bir yıl öncesinde çektiği ve bu meselelere kesişen hayatlar temasını de ekleyen film aynı zamanda <i>Koş Lola Koş</i>’un da habercisi gibi. <i>Memento</i>’vari bir hafıza kaybı yaşayan Rene bu ataklardan biri sırasında bir kazaya neden olur. Kazada yaralanan küçük kızın hemşiresi ise Rene’nin arabasını çaldığı adamla aynı evde yaşayan Laura’dır. Laura, ev arkadaşı Rebecca, arabanın sahibi Marco ve Rene hikâye ilerledikçe tüm sırlardan habersiz, beraber yaşamaya başlarlar. Alplerin fazlaca kasvetli atmosferini karakterlerinin karmaşık ilişkilerine, iç sıkıntılarına ve hikâyenin gizemine dair bir metafor olarak kullanan Tykwer, zamanın akışını ise bu geniş coğrafyayı hızla kat eden dinamik kamerasıyla yansıtıyor. <strong><i>Aslı Ildır</i></em></strong></p>
</div>
		</div><div id="twitter-3" class="widget clearfix widget_twitter"><div><h4 class="widgettitle"><span><span class='twitterwidget twitterwidget-title'>Twitter'da Altyazı</span></span></h4><ul><li><span class='entry-content'>Elif Ergezen'den, açlık grevinde 154 günü geride bırakan <a href="http://twitter.com/search?q=%23NuriyeG%C3%BClmen" class="twitter-hashtag" target="_blank">#NuriyeGülmen</a> ve <a href="http://twitter.com/search?q=%23Semih%C3%96zak%C3%A7a" class="twitter-hashtag" target="_blank">#SemihÖzakça</a>'ya destek için 'Mektup':
<a href="https://t.co/bK7D9Vd72H" target="_blank">https://t.co/bK7D9Vd72H</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/895344675489533953" target="_blank">about 19 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=895344675489533953" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=895344675489533953" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=895344675489533953" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Ayça Çiftçi, distopik uyarlama 'The Handmaid's Tale'i yazdı. Yaz sayımızın Vizyona Alternatif Diziler dosyasından:… <a href="https://t.co/lidBwIsHcm" target="_blank">https://t.co/lidBwIsHcm</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/895308786688241665" target="_blank">about 22 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=895308786688241665" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=895308786688241665" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=895308786688241665" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/Baska_Sinema" class="twitter-user" target="_blank">@Baska_Sinema</a>: "Bir toplumun portresi." <a href="http://twitter.com/search?q=%23Kedifilm" class="twitter-hashtag" target="_blank">#Kedifilm</a> 9 Ağustos'ta <a href="http://twitter.com/search?q=%23Ba%C5%9Fka%C3%87ar%C5%9Famba" class="twitter-hashtag" target="_blank">#BaşkaÇarşamba</a> akşamında <a href="http://twitter.com/search?q=%23Ba%C5%9FkaSinema" class="twitter-hashtag" target="_blank">#BaşkaSinema</a>'da! <a href="https://t.co/9Ln08GQWkw" target="_blank">https://t.co/9Ln08GQWkw</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/895285089319387136" target="_blank">about 23 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=895285089319387136" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=895285089319387136" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=895285089319387136" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/altyazidergisi" class="twitter-follow-button" title="Follow @altyazidergisi" target="_blank">@altyazidergisi</a></div></div></div><div id="facebooklikebox-2" class="widget clearfix widget_FacebookLikeBox"><h4 class="widgettitle"><span>Facebook&#8217;ta Altyazı</span></h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/altyazidergisi" width="250" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-21" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Instagram&#8217;da Altyazı</span></h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:350px; height:500px; background-color: #e5e5e5; padding-bottom: 10px; " data-id="1928534190" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #848484; color: #100419;">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #494949; color: #031406;" target="_blank"><i class="fa fa-instagram"></i>@altyazidergisi</a></div></div></div></div>
		</div>
					
				</div>    			
    			</div> <!-- #inner-content -->
    			
			</div> <!-- end #content -->

			<footer role="contentinfo" class="footer">
				<div id="inner-footer" class="wrap clearfix">
										
					<div class="attribution col940">
                    	<nav>
							<div class="footer-links clearfix"><ul id="menu-footer" class="footer-menu"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://www.altyazi.net/hakkimizda-3/">Hakkımızda</a></li>
<li id="menu-item-7540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7540"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>						</nav>
												<p>© 2013 Altyazı Aylık Sinema Dergisi / 
Altyazi.net'in içeriği dergi yönetiminden ve yazarlardan izin alınmaksızın kullanılamaz.</p>
											</div> 
				
				</div> <!-- end #inner-footer -->
				
			</footer> <!-- end footer -->
		
		</div> <!-- end #container -->
		
                <script>
		jQuery(document).ready(function($){
			$('#headline-carousel').fwCarousel( { onScreen: 4, autoPlay:true, delay:7000 } );
		});
		</script>
        
                <script>
		jQuery(document).ready(function($){
			$('#featured-posts').fwCarousel( { autoPlay:true, delay:10000 } );
		});
		</script>
        		
		<!-- prompt for Google Chrome Frame for IE6 users -->
		<!--[if lt IE 7 ]>
  			<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  			<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
		<![endif]-->
				
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-40384088-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1928534190.3a81a9f.a1fd83b5516d4f958f392f8188b3a524"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.altyazi.net\/wp-admin\/admin-ajax.php","nonce":"a563b362a6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>

	</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.altyazi.net @ 2017-08-10 16:57:01 by W3 Total Cache -->