<!doctype html>  

<!--[if IEMobile 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
	
		<head>
		<meta charset="utf-8">
		
		<title>www.altyazi.netMerlyn Solakhan ile Söyleşi: 80&#039;lerden Bir Tekerleme - Altyazi.net</title>
		
		<!-- meta tags should be handled by SEO plugin. I reccomend (http://yoast.com/wordpress/seo/) -->
		
		<!-- mobile optimized -->
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<!-- allow pinned sites -->
		<meta name="application-name" content="www.altyazi.net" />
		
		<!-- icons & favicons -->
				<link rel="shortcut icon" href="http://www.altyazi.net/wp-content/uploads/2014/06/altyazi-favicon1.gif">
				
		
		<link rel="pingback" href="http://www.altyazi.net/xmlrpc.php">
		
		<!-- end of wordpress head -->
		<!-- responsive stylesheet for those browsers that can read it -->
		<link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/style.css">
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/selectivizr.js"></script> <![endif]-->
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/respond.min.js"></script> <![endif]-->
		<!-- load all styles for IE -->
		<!--[if (lt IE 8) & (!IEMobile)]> <link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/library/css/ie.css"> <![endif]-->
		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="altyazı, sinema, sinema dergisi, aylık sinema dergisi,"/>
<link rel="canonical" href="http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Merlyn Solakhan ile Söyleşi: 80&#039;lerden Bir Tekerleme - Altyazi.net" />
<meta property="og:description" content="Merlyn Solakhan’ın 1985’te çektiği &#039;Tekerleme, Türkiye’de ilk kez geçen yıl !f İstanbul&#039;da seyirciyle buluşmuştu." />
<meta property="og:url" content="http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/" />
<meta property="og:site_name" content="www.altyazi.net" />
<meta property="article:section" content="Göze Çarpanlar" />
<meta property="article:published_time" content="2017-02-24T15:56:13+02:00" />
<meta property="article:modified_time" content="2017-02-24T15:58:16+02:00" />
<meta property="og:updated_time" content="2017-02-24T15:58:16+02:00" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2017/02/tekerleme1.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Beslemesi" href="http://www.altyazi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Yorum Beslemesi" href="http://www.altyazi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Merlyn Solakhan ile Söyleşi: 80&#8217;lerden Bir Tekerleme Yorum Beslemesi" href="http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.altyazi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.altyazi.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-700-css'  href='http://fonts.googleapis.com/css?family=Arial%3A700&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Georgia-css'  href='http://fonts.googleapis.com/css?family=Georgia&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-css'  href='http://fonts.googleapis.com/css?family=Arial&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400-css'  href='http://fonts.googleapis.com/css?family=Lato&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400italic-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400italic&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Copse-400-css'  href='http://fonts.googleapis.com/css?family=Copse%3A400&#038;ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/modernizr.full.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/jquery.fitvids.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/scripts.js?ver=4.4.7'></script>
<link rel='https://api.w.org/' href='http://www.altyazi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.altyazi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.altyazi.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.altyazi.net/?p=13370' />
<link rel="alternate" type="application/json+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fsoylesiler%2Fmerlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fsoylesiler%2Fmerlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme%2F&#038;format=xml" />
<style id="style-extender-general"> body{ background-color : #b5b5b5; }.popular-tags a, .menu ul li ul li a:hover, .post_content a, #breadcrumbs a, .post #article-footer-meta a, .sidebar .widget li > a, .widget_text a, .widget_twitter li a, .widget_social .social-links a:hover, .tagcloud a, a.widget-more , .type-2 .post-title:before, .type-2 .post-title-small:before, #main .post-nav a:hover .post-title, .post-title a:hover, .post-title-small a:hover, .comment_content a, .comment-edit-link, .comment-reply-link, .commentlist .vcard cite.fn a, #respond a, .page-navigation a, #main .post-nav a:hover .post-title-small{ color : #00597e; }.comment-count a:hover:after{ border-left-color : #00597e; }.comment-count a:hover, #respond #submit:hover, .wpcf7-submit:hover{ background-color : #00597e; }.post-title, .post_content h1, .post-title-small, .post_content h2, .post_content h3, .post_content h4, .post_content h5, .commentlist .vcard cite.fn { font-family:Arial;font-weight:700;font-style:normal; }body, #searchform #s, #author, #email, #url, #comment, .tabs ul.nav-tab li h3{ font-family:Georgia;font-weight:normal;font-style:normal; }.widgettitle{ font-family:Arial;font-weight:700;font-style:normal; }.meta{ font-family:Arial;font-weight:normal;font-style:normal; }.nav .menu > ul > li > a{ color : #00597e; }.nav .menu > li:hover > a, .nav .menu > li.current-menu-item > a, .nav .menu > li.current_page_item > a, .nav .menu > li.current-page-ancestor > a{ color : #aa125e; }.nav .menu li{ border-left-color : #e6e6e6; }.nav .menu > li:last-child{ border-right-color : #e6e6e6; }.nav{ border-top-color : #e6e6e6; }.nav{ border-bottom-color : #e6e6e6; }.nav .menu > li > a { font-family:Arial;font-weight:700;font-style:normal; }.nav .menu li ul li a { font-family:Arial;font-weight:normal;font-style:normal; }#headline-carousel .widgettitle{ color : #ababab; }#headline-carousel .widgettitle:before{ border-top-color : #ababab; }#headline-carousel .widgettitle:before{ border-bottom-color : #ababab; }#headline-carousel .loop-items article{ border-right-color : #ababab; }</style><script>
var ajax_url = 'http://www.altyazi.net/wp-admin/admin-ajax.php';
</script>

<!-- facebook open graph stuff -->
<!-- place your facebook app id below --><meta property="fb:app_id" content="1234567890"/>
<meta property="og:site_name" content="www.altyazi.net"/>
<meta property="og:url" content="http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/"/>
<meta property="og:title" content="Merlyn Solakhan ile Söyleşi: 80&#8217;lerden Bir Tekerleme" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tekerleme çekildiği tarihten yıllar sonra Türkiye'de ilk kez geçtiğimiz yıl !f İstanbul'da seyirciyle buluşmuştu. Bu küçük ve aykırı filmin yönetmeni Merlyn Solakhan 1980 sonrası Türkiye'de&hellip;" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2017/02/tekerleme1.jpg"/>
<!-- end facebook open graph -->
<!-- google +1 tags -->
<meta itemprop="name" content="Merlyn Solakhan ile Söyleşi: 80&#8217;lerden Bir Tekerleme">
<meta itemprop="description" content="Merlyn Solakhan’ın 1985’te çektiği 'Tekerleme, Türkiye’de ilk kez geçen yıl !f İstanbul'da seyirciyle buluşmuştu.">
<meta itemprop="image" content="http://www.altyazi.net/wp-content/uploads/2017/02/tekerleme1.jpg">
<!-- end google +1 tags -->
<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="Zn62OLg1plvZTv6-RP149uHn-H1tm87iDo6sfumHW_U"/>		
	</head>
	
	<body class="single single-post postid-13370 single-format-standard unknown">
	
		<div id="container">
			
			<header role="banner" class="header wrap">

				<div id="inner-header" class="clearfix">
				
									<div id="sidebar-top" class="col480 right">
						<div id="nav_menu-2" class="widget clearfix widget_nav_menu"><h4 class="widgettitle"><span>HAKKIMIZDA</span></h4><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-7706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
</ul></div></div>					</div>
									<!-- to use a image just replace the bloginfo('name') with your img src and remove the surrounding <p> -->
					<!--<p id="logo" class="h1 col620"><a href="http://www.altyazi.net" rel="nofollow">www.altyazi.net</a></p>-->
					<p id="logo" class="col480 left h1">
						<a href="http://www.altyazi.net" rel="nofollow">
						<img src="http://www.altyazi.net/wp-content/uploads/2017/02/169_web-logo.gif" alt="www.altyazi.net" />						</a>
                    </p>
									<!-- if you'd like to use the site description you can un-comment it below -->
					<nav role="navigation" class="nav clearfix">
						<div class="menu col940 clearfix"><ul id="menu-ana-navigasyon" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="http://www.altyazi.net/yazilar/">Yazılar</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://www.altyazi.net/yazilar/elestiriler/">Eleştiriler</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.altyazi.net/yazilar/yonetmen-portreleri/">Yönetmen Portreleri</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4184"><a href="http://www.altyazi.net/rastgele-bir-film/">Rastgele Bir Film</a></li>
	<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957"><a href="http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/">Bir Sinema Psikopatının Listesi</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="http://www.altyazi.net/soylesiler/">Söyleşiler</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://www.altyazi.net/vizyonda/">Vizyonda</a>
<ul class="sub-menu">
	<li id="menu-item-13363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13363"><a href="http://www.altyazi.net/vizyonda/24-subat/">24 Şubat</a></li>
	<li id="menu-item-13336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13336"><a href="http://www.altyazi.net/vizyonda/17-subat/">17 Şubat</a></li>
	<li id="menu-item-13335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13335"><a href="http://www.altyazi.net/vizyonda/16-subat/">16 Şubat</a></li>
	<li id="menu-item-13320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13320"><a href="http://www.altyazi.net/vizyonda/10-subat/">10 Şubat</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.altyazi.net/ayinkisasi/">Ayın Kısası</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.altyazi.net/izliyorum/">İzliyorum</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7710"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>                        					</nav>
				
				</div> <!-- end #inner-header -->
			
			</header> <!-- end header -->
			
			<div id="content">
			
				<div id="inner-content" class="wrap clearfix">
			
										<div id="main" class="col620 left first clearfix" role="main">

						
						<article id="post-13370" class="clearfix post-13370 post type-post status-publish format-standard has-post-thumbnail hentry category-gozecarpanlar category-soylesiler" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
							<header>
							
								<h1 class="single-title post-title" itemprop="headline">Merlyn Solakhan ile Söyleşi: 80&#8217;lerden Bir Tekerleme</h1>
                                
								<p class="meta"> <time datetime="2017-02-24">24/02/2017</time></p>
													
							</header> <!-- end article header -->
					
							<section class="post_content clearfix" itemprop="articleBody">
	                        									<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="13370" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Merlyn+Solakhan+ile+S%C3%B6yle%C5%9Fi%3A+80%26%238217%3Blerden+Bir+Tekerleme&url=http%3A%2F%2Fwww.altyazi.net%2Fsoylesiler%2Fmerlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Merlyn+Solakhan+ile+S%C3%B6yle%C5%9Fi%3A+80%26%238217%3Blerden+Bir+Tekerleme&url=http%3A%2F%2Fwww.altyazi.net%2Fsoylesiler%2Fmerlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><p class="Spot"><a onclick="javascript:pageTracker._trackPageview('/downloads/wp-content/uploads/2017/02/tekerleme1.jpg');"  href="http://www.altyazi.net/wp-content/uploads/2017/02/tekerleme1.jpg" rel="attachment wp-att-13371"><img class="aligncenter size-full wp-image-13371" src="http://www.altyazi.net/wp-content/uploads/2017/02/tekerleme1.jpg" alt="tekerleme1" width="710" height="360" srcset="http://www.altyazi.net/wp-content/uploads/2017/02/tekerleme1-300x152.jpg 300w, http://www.altyazi.net/wp-content/uploads/2017/02/tekerleme1.jpg 710w" sizes="(max-width: 710px) 100vw, 710px" /></a></p>
<p class="Spot"><strong><em>Tekerleme</em> çekildiği tarihten yıllar sonra Türkiye&#8217;de ilk kez geçtiğimiz yıl !f İstanbul&#8217;da seyirciyle buluşmuştu. Bu küçük ve aykırı filmin yönetmeni Merlyn Solakhan 1980 sonrası Türkiye&#8217;de alternatif sinema yapma uğraşını anlatıyor.</strong></p>
<p class="Spot"><strong>Söyleşi: Sinan Yusufoğlu</strong></p>
<p class="Spot">Geçtiğimiz yıl 15. !f İstanbul Bağımsız Filmler Festivali’nde Fol Sinema Topluluğu’nun işbirliğiyle hazırlanan ‘Başka Hâller’ bölümünde gösterilen filmlerden biri de Merlyn Solakhan’ın 1985’te çektiği ve Türkiye’de ilk kez seyirciyle buluşan <i>Tekerleme</i>’ydi. Türkiye sinemasında eşine az rastlanır estetik bir deneme olan film, aynı zamanda mütevazı bir tez filmi. Otuz yıl sonra ilk kez Türkiyeli seyirciyle buluşan <i>Tekerleme</i>’nin yönetmeni Merlyn Solakhan’la filmdekine benzer bir otelin lobisinde söyleşi için buluştuğumuzda filme dair birçok soru vardı aklımda. Solakhan sorularımı sakince yanıtlarken, hem filme hem de 1980 sonrası döneme farklı bir yerden bakmayı deniyordum. <i>Tekerleme</i>’nin zaman zaman tekleyen tuhaf dünyasının kökenleri, İstanbul’un değişiminde ve dönemin ruhunda gizliydi belki. Filmde Mustafa Irgat’tan Oğuz Atay’a, Ece Ayhan’dan İsmet Özel’e, ‘Cinayetler Kitabı’ndan ‘Korkuyu Beklerken’e, votkadan çaya, Bach’tan sıcak şaraba, ismi değişen Sormagir Sokak’tan kapanan Haydarpaşa’ya ve Boğaz’ın sisli siluetine kadar her şey vardı. Bir o kadar da hiçbir şey! Kadraja giren siyah beyaz İstanbul ve değişimin başladığı yıllar, bir grup eski yazar/şairin çelişkilerle dolu günlerinde yeni anlamlara bürünüyordu. Reklam jargonuyla İkinci Yeni şiirlerinin iç içe geçtiği tuhaf ve sakil İstanbul günleri. Merlyn Solakhan’la yaptığımız film uzunluğundaki sohbet, bu küçük ve aykırı filme yeni anlamlar katıyordu.</p>
<p class="Spot"><strong>Tekerleme yapım tarihinden otuz yıl sonra ilk kez gösterildi İstanbul’da. Filmi yaptığınız günlere bugünden dönüp baktığınızda neler görüyorsunuz?</strong></p>
<p class="Spot">Ben de filmi bugün izleyen seyirciler gibi bakıyorum o günlere. Çünkü kendi filmlerini sık izleyen biri değilim. Bugünden bakınca 80’lerin sinema ortamını tahayyül etmek zor. O yıllarda Yeşilçam sistemi çökmüştü. Alternatif ve avangard bir sinemanın oluşmasıysa o koşullarda çok zordu. O yıllarda 16mm ile çalışıyorduk ama 16mm gösterebilecek projeksiyon makinesi yoktu mesela. Tek bir sinema okulunda vardı. Sinematek de kapatılmıştı. Kötü bir ortam vardı yani ve bu uzun yıllar sürdü.</p>
<p class="Spot"><strong>Film darbe sonrası sokak isimlerinin değiştiği, şair ve yazarların reklamcı olduğu bir zamanda geçiyor.</strong></p>
<p class="Spot">1980 sonrası darmadağın bir ortam vardı.Bu ortam Tekerleme’ye de yansıdı. Birçok insan kayıptı, bulunamıyordu. Müthiş bedbin bir atmosfer vardı. Reklam sektörü o yıllarda iyice palazlanmaya başladı. Şairler, yazarlar da eli kalem tutan insanlar oldukları için reklamcılığa sığındılar. O dönemde çok zorlandı insanlar yapmak istediklerini yapabilmek için.</p>
<p class="Spot"><strong>Tekerleme okul bitirme filminizdi, öyle değil mi? Berlin’den İstanbul’a dönüp böyle bir film yapma fikri nasıl doğdu?</strong></p>
<p class="Spot">1982 yılında İstanbul’a geldim ve okuldan aldığım bütçeyle Şehir adlı, son bölümü kurmaca olan deneysel bir İstanbul belgeseli yaptım. Tekerleme’yi de bu belgeselin devamı olarak geliştirdim. Şehir’in sonundaki kurmaca bölümü genişlettim. Benim için belgeselle kurmaca iç içe. Öyle bir ayrım yapmıyorum. Tekerleme için bir senaryom yoktu, bir taslak yazmıştım sadece. Diyalogları çekim sırasında İzzet Yasar’la birlikte yazdık. Filmin oyuncuları da kendilerini ya da benzer kişilikleri oynayan insanlardı.</p>
<p class="Spot"><strong>Berlin’de sinema okumaya nasıl karar verdiniz?</strong></p>
<p class="Spot">Onat Kutlar bir dönem Ecevit hükümetinin kültür danışmanıydı. Sinemaya meraklı bir grup genci etrafında topladı. 1978 yılında Balkan Film Festivali’ni yaptı. Biz de büyük bir ekip olarak çalıştık bu festivalde. Ekipte Işıl Kasapoğlu, Sezer Duru, Hülya Uçansu, Vecdi Sayar gibi bir sürü insan vardı. Orada Angelopoulos’un Kumpanya filmini gördüm ve sinema yapma fikri o zaman iyice şekillendi benim zihnimde. Ülkede ümitsiz bir durum da vardı, buradan gitmek istiyordum. Yapmak istediğim sinemayı burada yapamazdım; ancak Yeşilçam’da asistan olarak çalışabilirdim. Başka hiç şansım yoktu burada.</p>
<p class="Spot"><strong>1979 yılında Almanya’nın ilk sinema akademisi olan dffb’ye (Alman Televizyon ve Sinema Akademisi) kabul ediliyorsunuz.</strong></p>
<p class="Spot">O dönem Münih ve Berlin’de sinema okulu sınavlarına girdim ve ikisini de kazandım ama dffb’yi tercih ettim. Çünkü okulun yapısı son derece özgündü. Sosyal demokrasi zamanından kalma kurallar vardı. Üçlü yönetim vardı okulda ve bu üçlünün bir kolu öğrencilerdi. Öğrenciler ne öğrenmek istediklerine ve kimden öğrenmek istediklerine kendileri karar verirlerdi. Kurumsallaşmamış, açık bir eğitimdi. Bu beni çok cezbetmişti.</p>
<p class="Spot"><strong>Fransız sinemasının önemli yönetmenlerinden Jean-Marie Straub da derslerinize girmiş. Tekerleme’de Straub etkileri de görülüyor.</strong></p>
<p class="Spot">dffb’de klasik bir hocalık sistemi yoktu aslında. İlk yılı okula adaptasyonla geçiriyordunuz, teknik öğreniyordunuz. Ondan sonraki yıllardaki öğrenim, seminerler biçiminde düzenlenmişti. Straub da seminerlerimize gelen pek çok ünlü yönetmenden biriydi. Ondan çok etkilendim. Türkiye’deyken Brecht tiyatrosuyla ilgileniyordum, o yüzden Straub bana çok yakın geldi.</p>
<p class="Spot"><strong>Filmin bir sahnesinde karakter, Straub ve Huillet sinemasının eleştirmenler tarafından anlaşılmamasından, anti-sinema olarak görülmesinden dem vuruyor.</strong></p>
<p class="Spot">Straub’un, görme alışkanlıklarını kıran bir sineması var. Brecht tiyatrosunda da böyledir. Bu da çok önemli bir şey. Filmden çıktıktan sonra filmle meşgul olursunuz, onu düşünürsünüz. Bir filmi bir kez görmek bazen yeterli değildir. Bazı sevdiğiniz kitapları da üç-beş kez okursunuz. Aynı şekilde bir filme de defalarca bakabilirsiniz. Ama bir de şu var tabii ki, bir edebiyatçı ya da müzisyene tanınan olanaklar ve serbestlik sinemaya tanınmıyor. Sinema deneyemez mi?</p>
<p class="Spot"><strong>Tekerleme’yi özel kılan şeylerden biri de film eleştirmeni ve şair Mustafa Irgat’ın filmde oyuncu olarak karşımıza çıkması.</strong></p>
<p class="Spot">Mustafa Irgat, İzzet’in (Yasar) çok yakın arkadaşıydı. Benim de çok sevdiğim ve çok yetenekli bir insandı. Çok ender bulunan bir entelektüeldi. Film eleştirileri de şiirleri gibi güzeldi.</p>
<p class="Spot"><strong>Filmin birçok sahnesinde şiir var. Ece Ayhan’dan İsmet Özel’e birçok şairin dizelerini duyuyoruz.</strong></p>
<p class="Spot">Şiirler filmin tamamına yayıldı ve diyaloglar da bir şair olan İzzet Yasar tarafından yazıldı. Böylece şiir Tekerleme’de dilin bir parçasına dönüştü. Öyle olmasını istedim. Çünkü şiir daha soyuttur. Neden insanlar bir filmde şiirle konuşmasınlar, anlaşmasınlar?</p>
<p class="Spot"><strong>Onat Kutlar’ın sinemayla kurduğunuz ilişkide önemli bir rolü olduğunu söylediniz. Tekerleme’yi izledi mi?</strong></p>
<p class="Spot">Onat, 1985’te Berlinale’de jüri üyesiydi. Berlin’e geldiğinde filmi okulda birlikte izledik ve birlikte de filmler yapmayı önerdi bana. O dönem İstanbul’da Film Ajansı diye bir şirket kurmuştu. Birlikte Hayal diye bir film yaptık. Maalesef daha sonra Onat’ı kaybettik. Boğaza Sürgün filmimi de ona atfetmiştim. Onat o dönem bizim dayanağımızdı. Çok yakın dostumdu ve eğer yaşasaydı birlikte daha birçok film yapacaktık.</p>
<p class="AnaMetin" style="text-indent: 0cm;">
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="13370" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Merlyn+Solakhan+ile+S%C3%B6yle%C5%9Fi%3A+80%26%238217%3Blerden+Bir+Tekerleme&url=http%3A%2F%2Fwww.altyazi.net%2Fsoylesiler%2Fmerlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Merlyn+Solakhan+ile+S%C3%B6yle%C5%9Fi%3A+80%26%238217%3Blerden+Bir+Tekerleme&url=http%3A%2F%2Fwww.altyazi.net%2Fsoylesiler%2Fmerlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/soylesiler/merlyn-solakhan-ile-soylesi-80lerden-bir-tekerleme/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div>					
							</section> <!-- end article section -->
						
							<footer class="clearfix">
								                                								                                																<div id="related-box">
									<h4 class="widgettitle"><span>&#304;lgili Yaz&#305;lar</span></h4>
                                    								</div>
															</footer> <!-- end article footer -->
						
					
						</article> <!-- end article -->
						
									
							
<!-- You can start editing here. -->
<div class="clearfix" style="display:block; height:3px; width:100%;">&nbsp;</div>

		<!-- If comments are closed.
	<p class="nocomments">Comments are closed.</p> -->

	


						
											
					</div> <!-- end #main -->
    				
									<div id="sidebar1" class="sidebar col300 right clearfix" role="complementary">
				
					
						<div id="search-3" class="widget clearfix widget_search"><form role="search" method="get" id="searchform" action="http://www.altyazi.net/" >
    <label class="screen-reader-text" for="s">Search for:</label>
    <input type="text" value="" name="s" id="s" placeholder="Arama" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form></div><div id="text-23" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Altyazı&#8217;yı Nerede Bulabilirim?</span></h4>			<div class="textwidget">Şubat sayımızı bulabileceğiniz bayilerin listesi için <a href="http://www.altyazi.net/wp-content/uploads/2017/02/altyazi_sayi_169_dagitim_noktalari.pdf">tıklayınız.</a>
</div>
		</div><div id="text-5" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Dergide Bu Ay</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/gozecarpanlar/altyazinin-subat-sayisi-bayilerde-telefonunuzda-tabletinizde/><img src="http://www.altyazi.net/wp-content/uploads/2017/02/169-Kapak-Big.jpg" style="margin: 0 0 15px 0" /> </a>
<p><b>Şubat sayımız bayilerde!</b><br />
. Paterson <br />
. Ay Işığı <br />
. Toni Erdmann <br />
. Yaşamın Kıyısında  <br />
. Dosya: !f İstanbul  <br />
. Black Mirror  <br />
. Anısına: John Berger <br />
. Barış Bıçakçı'dan 'Geceyarısına Doğru' <br />
. Beş Maddede David Lynch <br />
. Hediye Afiş: Yaşamın Kıyısında ve Ay Işığı <br />
</div>
		</div><div id="text-9" class="widget clearfix widget_text">			<div class="textwidget"><iframe src="https://player.vimeo.com/video/182053182" width="350" height="250" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p><a href="https://vimeo.com/178293748"></div>
		</div><div id="text-24" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.iva.com.tr/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2017/01/300x250.jpg"></a></div>
		</div><div id="text-22" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://bantmag.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2016/03/bant-banner-genel-1-300x250.jpg"></a></div>
		</div><div id="text-19" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.socratesdergi.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2016/11/banner20_300-4.gif"></a></div>
		</div><div id="text-13" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.5harfliler.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2013/07/5harfliler-banner.gif"></a></div>
		</div><div id="text-17" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Bir Sinema Psikopatının Listesi</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/bir-sinema-psikopatinin-listesi-tuhaf-kara-filmler/><img src="http://www.altyazi.net/wp-content/uploads/2017/02/thethirdmanpicture.jpeg
" style="margin: 0 0 15px 0" /> </a>

<span style="text-decoration: underline;"><strong>Tuhaf Kara Filmler</strong></span>
<br />
<strong>TAYFUN PİRSELİMOĞLU</strong><br />
1. <strong> Üçüncü Adam </strong> (The Third Man) <br />
2. <strong>Macera </strong>(L'Avventura)<br />
3. <strong>M: Bir Şehir Katilini Arıyor</strong> (M)<br />
4. <strong>Kayıp Otoban</strong> (Lost Highway)<br />
5. <strong>Mavi Kadife </strong>(Blue Velvet)<br />
6. <strong>Çifte Tazminat</strong> (Double Idemnity)<br />
7. <strong>The Killing </strong><br />
8. <strong>Ölüm Raporu</strong> (Mr. Arkadin)<br />
9. <strong>Kayboluş</strong> (Spoorloos)<br />
10. <strong>Rezervuar Köpekleri</strong> (Reservoir Dogs)<br />
11. <strong>Romeo is Bleeding</strong><br />
12. <strong>Malta Şahini</strong> (The Maltese Falcon)<br />
Devamı için <a href="http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/bir-sinema-psikopatinin-listesi-tuhaf-kara-filmler/">tıklayınız.</a>

</div>
		</div><div id="text-3" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Rastgele Bir Film</span></h4>			<div class="textwidget"><p><a href="http://www.altyazi.net/rastgele-bir-film/wake-in-fright/"><img src="http://www.altyazi.net/wp-content/uploads/2017/02/Wake_in_Fright.jpg"></a></p>
<p>Ted Kotcheff’in <strong><em>Wake in Fright</em></strong>'ı (1971), Cannes’da yarıştıktan bir süre sonra kayıplara karışıyor. Filmin kurgucusunun uzun araştırmaları sonucu yıllar sonra Pittsburgh’daki bir depoda filmin yıpranmış bir kopyası bulunuyor, restore ediliyor ve 2009’da Cannes’da tekrar gösteriliyor. Son derece tuhaf bir film! Avustralya taşrasında çalışan genç öğretmen John Grant, tatilde trenle Sydney’e giderken bir geceliğine yol üstündeki bir kasabada konaklamak durumunda kalıyor. Uçsuz bucaksız arazinin ortasındaki Yabba’daki erkeklerin tek yaptığı kumar oynayıp, delice içip, kavga edip, kanguru avlamaktır sanki. Ya da John’a mı öyle geliyor? Kasaba erkeklerinin vahşice eğlenerek oynadıkları bir yazı-tura kumarında önce kazanıp sonra her şeyini kaybeden John, planladığı gibi ertesi gün kasabayı terk edemiyor. Sonraki gün de, bir sonraki gün de... Taşradan nefret eden kentsoylu John’u içine çekip yutuyor, hapsediyor, asimile ediyor, delirtiyor Yabba. Tekinsizliği, kaybolmuşluğu, korkuyu, deliliği izleyiciye deneyimleten sinematografisiyle tuhaf bir tılsımı var filmin. Gerçek bir kanguru avında çekilmiş görüntülerin kullanıldığı vahşi ve sarsıcı av sahnesiyse, filmin son derece rahatsız edici ve yorucu öyküsünün ve üslubunun zirveye çıktığı an. <strong><i>Ayça Çiftçi</i></em></strong></p>
</div>
		</div><div id="twitter-3" class="widget clearfix widget_twitter"><div><h4 class="widgettitle"><span><span class='twitterwidget twitterwidget-title'>Twitter'da Altyazı</span></span></h4><ul><li><span class='entry-content'>Fol Sinema'nın yarın göstereceği 'Tekerleme'nin yönetmeni Merlyn Solakhan ile gerçekleştirdiğimiz söyleşi:… <a href="https://t.co/rDnN9e2n2h" target="_blank">https://t.co/rDnN9e2n2h</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/835139278506180608" target="_blank">about 11 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=835139278506180608" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=835139278506180608" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=835139278506180608" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/artistikbellek" class="twitter-user" target="_blank">@artistikbellek</a>: Bu ay <a href="http://twitter.com/altyazidergisi" class="twitter-user" target="_blank">@altyazidergisi</a> 'nde <a href="http://twitter.com/ZeyNora" class="twitter-user" target="_blank">@ZeyNora</a> 'nın Jarmusch filmi Paterson ile ilgili harika bir yazısı var. Kaçırmayın efenim.</span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/835135260174200833" target="_blank">about 12 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com/download/iphone" rel="nofollow">Twitter for iPhone</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=835135260174200833" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=835135260174200833" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=835135260174200833" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>5 yeni film vizyonda. Bu ay kapağımıza taşıdığımız Jim Jarmusch imzalı 'Paterson' haftanın en dikkat çeken yapımı.… <a href="https://t.co/YGNXwtamEn" target="_blank">https://t.co/YGNXwtamEn</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/835118742363328512" target="_blank">about 13 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=835118742363328512" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=835118742363328512" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=835118742363328512" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/altyazidergisi" class="twitter-follow-button" title="Follow @altyazidergisi" target="_blank">@altyazidergisi</a></div></div></div><div id="facebooklikebox-2" class="widget clearfix widget_FacebookLikeBox"><h4 class="widgettitle"><span>Facebook&#8217;ta Altyazı</span></h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/altyazidergisi" width="250" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-21" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Instagram&#8217;da Altyazı</span></h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:350px; height:500px; background-color: #e5e5e5; padding-bottom: 10px; " data-id="1928534190" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #848484; color: #100419;">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #494949; color: #031406;" target="_blank"><i class="fa fa-instagram"></i>@altyazidergisi</a></div></div></div></div>
		</div>
					
				</div>    			
    			</div> <!-- #inner-content -->
    			
			</div> <!-- end #content -->

			<footer role="contentinfo" class="footer">
				<div id="inner-footer" class="wrap clearfix">
										
					<div class="attribution col940">
                    	<nav>
							<div class="footer-links clearfix"><ul id="menu-footer" class="footer-menu"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://www.altyazi.net/hakkimizda-3/">Hakkımızda</a></li>
<li id="menu-item-7540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7540"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>						</nav>
												<p>© 2013 Altyazı Aylık Sinema Dergisi / 
Altyazi.net'in içeriği dergi yönetiminden ve yazarlardan izin alınmaksızın kullanılamaz.</p>
											</div> 
				
				</div> <!-- end #inner-footer -->
				
			</footer> <!-- end footer -->
		
		</div> <!-- end #container -->
		
                <script>
		jQuery(document).ready(function($){
			$('#headline-carousel').fwCarousel( { onScreen: 4, autoPlay:true, delay:7000 } );
		});
		</script>
        
                <script>
		jQuery(document).ready(function($){
			$('#featured-posts').fwCarousel( { autoPlay:true, delay:10000 } );
		});
		</script>
        		
		<!-- prompt for Google Chrome Frame for IE6 users -->
		<!--[if lt IE 7 ]>
  			<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  			<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
		<![endif]-->
				
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-40384088-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1928534190.3a81a9f.a1fd83b5516d4f958f392f8188b3a524"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.altyazi.net\/wp-admin\/admin-ajax.php","nonce":"411646e76b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>

	</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.altyazi.net @ 2017-02-25 04:41:03 by W3 Total Cache -->