<!doctype html>  

<!--[if IEMobile 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
	
		<head>
		<meta charset="utf-8">
		
		<title>www.altyazi.netBlack Mirror: Bir Sonraki Kuşağın Hakikati - Altyazi.net</title>
		
		<!-- meta tags should be handled by SEO plugin. I reccomend (http://yoast.com/wordpress/seo/) -->
		
		<!-- mobile optimized -->
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<!-- allow pinned sites -->
		<meta name="application-name" content="www.altyazi.net" />
		
		<!-- icons & favicons -->
				<link rel="shortcut icon" href="http://www.altyazi.net/wp-content/uploads/2014/06/altyazi-favicon1.gif">
				
		
		<link rel="pingback" href="http://www.altyazi.net/xmlrpc.php">
		
		<!-- end of wordpress head -->
		<!-- responsive stylesheet for those browsers that can read it -->
		<link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/style.css">
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/selectivizr.js"></script> <![endif]-->
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/respond.min.js"></script> <![endif]-->
		<!-- load all styles for IE -->
		<!--[if (lt IE 8) & (!IEMobile)]> <link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/library/css/ie.css"> <![endif]-->
		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="altyazı, sinema, sinema dergisi, aylık sinema dergisi,"/>
<link rel="canonical" href="http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Black Mirror: Bir Sonraki Kuşağın Hakikati - Altyazi.net" />
<meta property="og:description" content="Dördüncü sezonu tamamlanan dizi, teknolojik dönüşümün yakın gelecekte ortaya atacağı etik sorulara dair zihin açıcı önermelerde bulunmaya devam ediyor." />
<meta property="og:url" content="http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/" />
<meta property="og:site_name" content="www.altyazi.net" />
<meta property="article:section" content="Eleştiriler" />
<meta property="article:published_time" content="2018-02-12T12:28:38+02:00" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2018/02/black-mirror-season-4-uss-callister.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Beslemesi" href="http://www.altyazi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Yorum Beslemesi" href="http://www.altyazi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Black Mirror: Bir Sonraki Kuşağın Hakikati Yorum Beslemesi" href="http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.altyazi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.altyazi.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-700-css'  href='http://fonts.googleapis.com/css?family=Arial%3A700&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Georgia-css'  href='http://fonts.googleapis.com/css?family=Georgia&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-css'  href='http://fonts.googleapis.com/css?family=Arial&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400-css'  href='http://fonts.googleapis.com/css?family=Lato&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400italic-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400italic&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Copse-400-css'  href='http://fonts.googleapis.com/css?family=Copse%3A400&#038;ver=4.4.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/modernizr.full.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/jquery.fitvids.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/scripts.js?ver=4.4.14'></script>
<link rel='https://api.w.org/' href='http://www.altyazi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.altyazi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.altyazi.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.altyazi.net/?p=16018' />
<link rel="alternate" type="application/json+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fblack-mirror-bir-sonraki-kusagin-hakikati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fblack-mirror-bir-sonraki-kusagin-hakikati%2F&#038;format=xml" />
<style id="style-extender-general"> body{ background-color : #b5b5b5; }.popular-tags a, .menu ul li ul li a:hover, .post_content a, #breadcrumbs a, .post #article-footer-meta a, .sidebar .widget li > a, .widget_text a, .widget_twitter li a, .widget_social .social-links a:hover, .tagcloud a, a.widget-more , .type-2 .post-title:before, .type-2 .post-title-small:before, #main .post-nav a:hover .post-title, .post-title a:hover, .post-title-small a:hover, .comment_content a, .comment-edit-link, .comment-reply-link, .commentlist .vcard cite.fn a, #respond a, .page-navigation a, #main .post-nav a:hover .post-title-small{ color :  #e8c602; }.comment-count a:hover:after{ border-left-color :  #e8c602; }.comment-count a:hover, #respond #submit:hover, .wpcf7-submit:hover{ background-color :  #e8c602; }.post-title, .post_content h1, .post-title-small, .post_content h2, .post_content h3, .post_content h4, .post_content h5, .commentlist .vcard cite.fn { font-family:Arial;font-weight:700;font-style:normal; }body, #searchform #s, #author, #email, #url, #comment, .tabs ul.nav-tab li h3{ font-family:Georgia;font-weight:normal;font-style:normal; }.widgettitle{ font-family:Arial;font-weight:700;font-style:normal; }.meta{ font-family:Arial;font-weight:normal;font-style:normal; }.nav .menu > ul > li > a{ color :  #e8c602; }.nav .menu > li:hover > a, .nav .menu > li.current-menu-item > a, .nav .menu > li.current_page_item > a, .nav .menu > li.current-page-ancestor > a{ color : #aa125e; }.nav .menu li{ border-left-color : #e6e6e6; }.nav .menu > li:last-child{ border-right-color : #e6e6e6; }.nav{ border-top-color : #e6e6e6; }.nav{ border-bottom-color : #e6e6e6; }.nav .menu > li > a { font-family:Arial;font-weight:700;font-style:normal; }.nav .menu li ul li a { font-family:Arial;font-weight:normal;font-style:normal; }#headline-carousel .widgettitle{ color : #ababab; }#headline-carousel .widgettitle:before{ border-top-color : #ababab; }#headline-carousel .widgettitle:before{ border-bottom-color : #ababab; }#headline-carousel .loop-items article{ border-right-color : #ababab; }</style><script>
var ajax_url = 'http://www.altyazi.net/wp-admin/admin-ajax.php';
</script>

<!-- facebook open graph stuff -->
<!-- place your facebook app id below --><meta property="fb:app_id" content="1234567890"/>
<meta property="og:site_name" content="www.altyazi.net"/>
<meta property="og:url" content="http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/"/>
<meta property="og:title" content="Black Mirror: Bir Sonraki Kuşağın Hakikati" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Yayın hakları Netflix’e satıldığından bu yana Black Mirror eskisi kadar keskin olmayabilir ama dördüncü sezonu tamamlanan dizi, teknolojik dönüşümün yakın gelecekte ortaya atacağı etik sorulara&hellip;" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2018/02/black-mirror-season-4-uss-callister.jpg"/>
<!-- end facebook open graph -->
<!-- google +1 tags -->
<meta itemprop="name" content="Black Mirror: Bir Sonraki Kuşağın Hakikati">
<meta itemprop="description" content="Dördüncü sezonu tamamlanan dizi, teknolojik dönüşümün yakın gelecekte ortaya atacağı etik sorulara dair zihin açıcı önermelerde bulunmaya devam ediyor.">
<meta itemprop="image" content="http://www.altyazi.net/wp-content/uploads/2018/02/black-mirror-season-4-uss-callister.jpg">
<!-- end google +1 tags -->
<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="Zn62OLg1plvZTv6-RP149uHn-H1tm87iDo6sfumHW_U"/>		
	</head>
	
	<body class="single single-post postid-16018 single-format-standard unknown">
	
		<div id="container">
			
			<header role="banner" class="header wrap">

				<div id="inner-header" class="clearfix">
				
									<div id="sidebar-top" class="col480 right">
						<div id="nav_menu-2" class="widget clearfix widget_nav_menu"><h4 class="widgettitle"><span>HAKKIMIZDA</span></h4><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-7706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
</ul></div></div>					</div>
									<!-- to use a image just replace the bloginfo('name') with your img src and remove the surrounding <p> -->
					<!--<p id="logo" class="h1 col620"><a href="http://www.altyazi.net" rel="nofollow">www.altyazi.net</a></p>-->
					<p id="logo" class="col480 left h1">
						<a href="http://www.altyazi.net" rel="nofollow">
						<img src="http://www.altyazi.net/wp-content/uploads/2018/02/180-weblogo.gif" alt="www.altyazi.net" />						</a>
                    </p>
									<!-- if you'd like to use the site description you can un-comment it below -->
					<nav role="navigation" class="nav clearfix">
						<div class="menu col940 clearfix"><ul id="menu-ana-navigasyon" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182"><a href="http://www.altyazi.net/yazilar/">Yazılar</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="http://www.altyazi.net/yazilar/elestiriler/">Eleştiriler</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.altyazi.net/yazilar/yonetmen-portreleri/">Yönetmen Portreleri</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4184"><a href="http://www.altyazi.net/rastgele-bir-film/">Rastgele Bir Film</a></li>
	<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957"><a href="http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/">Bir Sinema Psikopatının Listesi</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.altyazi.net/soylesiler/">Söyleşiler</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://www.altyazi.net/vizyonda/">Vizyonda</a>
<ul class="sub-menu">
	<li id="menu-item-16008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16008"><a href="http://www.altyazi.net/vizyonda/9-subat/">9 Şubat</a></li>
	<li id="menu-item-15938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15938"><a href="http://www.altyazi.net/vizyonda/2-subat/">2 Şubat</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15893"><a href="http://www.altyazi.net/vizyonda/26-ocak/">26 Ocak</a></li>
	<li id="menu-item-15855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15855"><a href="http://www.altyazi.net/vizyonda/19-ocak/">19 Ocak</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.altyazi.net/ayinkisasi/">Ayın Kısası</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.altyazi.net/izliyorum/">İzliyorum</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7710"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>                        					</nav>
				
				</div> <!-- end #inner-header -->
			
			</header> <!-- end header -->
			
			<div id="content">
			
				<div id="inner-content" class="wrap clearfix">
			
										<div id="main" class="col620 left first clearfix" role="main">

						
						<article id="post-16018" class="clearfix post-16018 post type-post status-publish format-standard has-post-thumbnail hentry category-elestiriler category-gozecarpanlar category-yazilar" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
							<header>
							
								<h1 class="single-title post-title" itemprop="headline">Black Mirror: Bir Sonraki Kuşağın Hakikati</h1>
                                
								<p class="meta"> <time datetime="2018-02-12">12/02/2018</time></p>
													
							</header> <!-- end article header -->
					
							<section class="post_content clearfix" itemprop="articleBody">
	                        									<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="16018" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Black+Mirror%3A+Bir+Sonraki+Ku%C5%9Fa%C4%9F%C4%B1n+Hakikati&url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fblack-mirror-bir-sonraki-kusagin-hakikati%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Black+Mirror%3A+Bir+Sonraki+Ku%C5%9Fa%C4%9F%C4%B1n+Hakikati&url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fblack-mirror-bir-sonraki-kusagin-hakikati%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><a onclick="javascript:pageTracker._trackPageview('/downloads/wp-content/uploads/2018/02/black-mirror-season-4-uss-callister.jpg');"  href="http://www.altyazi.net/wp-content/uploads/2018/02/black-mirror-season-4-uss-callister.jpg" rel="attachment wp-att-16019"><img class="aligncenter size-full wp-image-16019" src="http://www.altyazi.net/wp-content/uploads/2018/02/black-mirror-season-4-uss-callister.jpg" alt="black-mirror-season-4-uss-callister" width="710" height="360" srcset="http://www.altyazi.net/wp-content/uploads/2018/02/black-mirror-season-4-uss-callister-300x152.jpg 300w, http://www.altyazi.net/wp-content/uploads/2018/02/black-mirror-season-4-uss-callister.jpg 710w" sizes="(max-width: 710px) 100vw, 710px" /></a>
<p><strong>Yayın hakları Netflix’e satıldığından bu yana <em>Black Mirror</em> eskisi kadar keskin olmayabilir ama dördüncü sezonu tamamlanan dizi, teknolojik dönüşümün yakın gelecekte ortaya atacağı etik sorulara dair zihin açıcı önermelerde bulunmaya devam ediyor.</strong></p>
<p><strong>Fatma Cihan Akkartal</strong></p>
<p>Hollanda merkezli yapım şirketi Endemol 2000 yılında, sonradan dünya çapında pek çok yerel versiyonu da yayınlanan ‘Big Brother’ programını yarattığında, katılımcı televizyon kavramını da icat ederek yalnızca ekranda ve dolayısıyla TV reklamcılığında değil, kitle iletişiminde de bir devrim yaratmıştı. İleri kapitalizmle kitle iletişim kanalları arasındaki muzır işbirliği ‘gösteri toplumu’nun bir karikatürü gibi izlenebiliyordu, insanların yirmi dört saat canlı yayında gözetim altında, daha fazla oy almak için rekabet ettikleri, stratejik olarak gruplaştıkları program, izleyicinin oylarıyla programın içeriğine müdahale edebilmesiyle birlikte, her evde bulunan TV ekranı ile izleyici arasındaki ilişkiyi kökten değiştirmişti. On yıl sonra yine Endemol’ün yapımcılığında ilk sezonu ekrana gelen mini dizi <em>Black Mirror</em>, ismini manidar biçimde Orwell’in ‘1984’ünden alan ‘Big Brother’ gibi devrim niteliğinde olmasa da, yeni milenyumda değişmekte olan ‘zamanın ruhu’nu belgeliyor.</p>
<p>Dizinin Netflix’teki ikinci (toplamdaki dördüncü) sezonunda yer alan altı bölüm arasında ‘Nosedive’, ‘National Anthem’, ‘Be Right Back’ ya da ‘San Junipero’ gibi ses getiren ve kendi başına da işleyen bölümler çıkmadı fakat bir televizyon olayı olarak <em>Black Mirror</em>, hâlâ politik olarak yüklü. Dizi, sarkastik tavrı hissedilir ölçüde bilenmiş de olsa insanlık durumunun 21. yüzyılda neye benzeyebileceği üzerine kafa yormaya devam ediyor. Yeni sezonunda, belleğin özel sebeplerle unutulan detayları makine gibi kaydedebildiği, yeniden oynatabildiği; bilincin paylaşılabilir, bedenden ayrılabilir hâle geldiği; özel yaşam ve özgür irade kavramlarının yeniden tanımlandığı bir dünyadan bildirmeye devam ediyor.</p>
<p>Charlie Brooker, sert bilimkurgunun altın döneminde, Astounding Science Fiction dergisi çevresinde ‘Finagle’ın Dinamik Negatifler Yasası’ olarak bilinen ve sıkça başvurulan bir varsayımı temel alarak yazıyor: Evrenin kötülük çıtası her zaman yükselmeye meyleder. Bir kod yazarı, aynı ofiste çalıştığı insanların DNA’larını kullanarak kopyalarını yapabiliyorsa (ve yapıyorsa), muhtemelen, hatırlayan, hisseden ve düşünen bu insan-‘yeni medya nesnesi’ melezini bir software’in içine hapsedip, üzerlerinde gerekli gördüğü değişiklikleri yapmaktan da geri durmayacaktır. Ya da çocuğu küçükken onu kaybetmekten çok korkan anne, eğer çocuğu bir çip marifetiyle izlemesi, onun zihnini ve bedenini kontrol etmesi mümkünse, bunu mutlaka yapar ve Finagle’ın yasası gereği orada duramaz, kızı ergenliğinde de izlemeye devam eder. Brooker 2016’da, dizinin dördüncü sezonunu yazarken, Trump’ın seçim kampanyası 2013’te yayınlanan Waldo Moment’taki politika karşıtı, statüko karşıtı ve savunma ile saldırı sözleri dışında bir şey söylemeyen animasyon politikacının seçim kampanyasına çok benzediğini hatırlatmış, seçimi Trump’ın kazanacağını tahmin etmişti.</p>
<p><strong>Dizinin Yumuşayan Tonu </strong><br />
Bilimkurgunun ve tuhaf kurgunun en kötü ihtimali değerlendiren bu akıl yürütme egzersizi, Charlie Brooker’ın, yayına 1959’da başlayan <em>Alacakaranlık Kuşağı</em>’nın yaratıcısı Rod Sterling’le ortak noktalarından biri. Sterling, yer yer didaktik hâle gelse de her zaman zihin açıcı ve tüyler ürpertici biçimlerde nükleer silahlanma, savaş, ırkçılık gibi konuşulması zor konularda izleyeni ikaz eden öyküler anlattı. Brooker da tıpkı Sterling gibi ibret öyküleri yazıyor fakat dizinin yayın hakları Netflix’e satıldığından beri politik sivrilikleri törpülenmiş, üzerinde durduğu temalar seyrelmiş gibi görünüyor. ‘The Entire History of You’da bedene yapılan bir eklentiyle anıları bellekten geri çağırmayı, başkasının anılarını izlemeyi mümkün kılan teknoloji, yeni sezonda karşımıza ‘Crocodile’ bölümünde ‘recaller’ adıyla çıkıyor ve bu kez ilk kullanıldığı bölümden farklı olarak yavan bir polisiyeye meze oluyor. ‘Christmas Special’ bölümünde, zihinden alınan ve zihni bütünüyle temsil eden bir parçanın dijital ortamda “yaşamına” köle olarak devam etmesi fikri, yeni sezonun ilk bölümü ‘USS Callister’da bu kez mezalimin adının konduğu ve kötülüğün cezasız kalmadığı bir senaryoda geri dönüşüme uğruyor. Yeni bir tür “insan”ın –klonlardan birinin “naber?” sorusuna “var olup gidiyoruz” yanıtını vermesine bakılırsa– varoluşu elden bırakmadan yeni bir ufka doğru yol almasına fırsat tanınıyor.</p>
<p>Brooker, dizinin tonunda fark edilen bu yumuşamayı, “2016’da bölümleri yazarken, yayınlanacakları günlerde dünyanın daha fazla nihilizmi kaldırabileceğinden emin değildim” diye açıklıyor. Dördüncü sezon üzerinde çalışırken ilkesel olarak kötü niyetli bir tanrının oyuncağı olan evrende insana karşı bir mukavemet, (ters gidebilecek her şey mutlaka ters gider) hasmane bir tavır bulmakla birlikte, işlerin ters gittiği durumlarda da bir ümit kırıntısı olabileceğini hatırlatmayı önemsemiş. Tekno paranoyanın bayrak taşıyıcısı olan <em>Black Mirror </em>evreninde, kimliklerini ve özel hayatlarının gizliliğini bir çevrimiçi uygulamaya teslim etmiş olsalar da, artık o kızla o çocuk, bazen o uygulama sayesinde pekâlâ el ele tutuşup duvarı aşabiliyorlar.</p>
<p><em>Black Mirror</em>’ın artık bir Netflix dizisi olmasının neticelerinden biri olarak; daha önce <em>Orange is the New Black </em>ve <em>House of Cards</em>’ın da kimi bölümlerini yönetmiş olan Jodie Foster, “<em>Black Mirror</em>’ın ilk kadın yönetmeni” olarak ‘Arkangel’ bölümünü yönetiyor. Bebekken annesi tarafından, izlenebilmek ve kontrol edilebilmek için “modifiye ettirilen” kızın ergenlik çağına ulaşıp, içinde seksin ve uyuşturucunun olduğu özel yaşamını annesinden geri almasının hikâyesi, bakış açılarını önemseyen ve hepsine aynı mesafede duran bir sinematografiyle, ne anneye ne de kıza karşı yargılayıcı bir tavır takınıyor. Tıpkı 20. yüzyılın başında her şeyden çok uzay yolculuğu fikriyle alakadar olan bir bilimkurgu külliyatını, altmış yıl içinde bir uzay yolculuğunun takip etmiş olması gibi, bugünün kurgu mahsulünün bir sonraki kuşağın hakikati olma ihtimalini göz ardı etmemeyi salık veriyor. Mahkûmlara, işçilere, çocuklara gözetim ve denetim amacıyla çip yerleştirilmesinin normal kabul edileceği bir gelecek, evcil hayvanları vücutlarına yerleştirilen çipler sayesinde izlemeye olanak veren yaygın teknolojinin ticarileştiği günümüze, altmış yıldan bile daha yakın olmalı şüphesiz.</p>
<p>Dördüncü sezonunda <em>Black Mirror</em>’ın en çok zihnin mahremiyeti, bilincin bütünlüğü ve biricikliği, bedensiz bilincin imkânsızlığı gibi kavramların karşısına teknolojinin çıkarabileceği “sorunlarla” ilgilendiği söylenebilir. Bu sorunlara elbette ahlaki sorumluluk normlarının gölgeli alanlara kayması da dahil; sezonun son bölümü ‘Black Museum’da, bir nöroloji AR-GE şirketi için çalışan Haynes, bir idam mahkûmuyla, ölümünden sonra bilincini satın almak üzere anlaşıyor. Bir yanıyla Faust’un Mefisto’sunu, bir yanıyla Madame Tussaud’yu andıran Haynes’in, sezonun çeşitli öykülerinden ve başka ibretlik öykülerden hatıra kalan efemerayı sergilediği müzesinde en popüler gösteri, idam mahkûmunun elektrikli sandalyedeki ölümünün simülasyonu oluyor, ölmekte olan mahkûmun bilincinin yüklendiği hologramın da her defasında aynı acıları çekerek yeniden öldüğü ve izleyenin “aktörün” ölüm sancılarını hissetmesine olanak veren bir simülasyon.</p>
<p>Akla bilimkurgu yazarı Larry Niven’ın adıya anılan Niven Yasası geliyor; teknolojiyle birlikte etik de değişir. Yazarlara bir tavsiye olarak ileri sürülen düstur, Haynes’i aklayacak gibi duruyor; piyasa regüle edilebilir fakat neyin ahlaki açıdan kabul edilebileceği daha netameli süreçlerin sonucunda, bir toplumsal sözleşme bağlamında belirlenir. Haynes’in dükkânı açık oldukça, sattığı şeyi satın almakta beis görmeyen birileri olacaktır ve aynı zamanda, bunları satın alacak birileri olduğu sürece, Haynes’in dükkânı da var olacaktır.</p>
<p><strong>Sanki Bir Veda </strong><br />
Teknolojik gelişmeler neticesinde, bugün örneğin arama motorlarının algoritmik, kişiye özel reklam paradigmasıyla, “gözetim kapitalizmi” çağı başlamış olabilir; <em>Black Mirror</em>’ın aynı minvalde bizi götürdüğü derinliklerde, gözetim kapitalizminin, aynı verileri kullanarak ölen kocanın sentetik klonunu karısına satmasının adı, bu yüzden ‘Be Right Back’ bölümüyle ilgili şoke edici detaylardan biri olarak konmuyor olabilir.</p>
<p>Charlie Brooker, <em>Black Mirror </em>dünyasını 2011-2013 arasında tastamam kurdu, Netflix için yaptığı son iki sezonda da bu dünyanın içinde geziniyor ama Netflix, on iki bölüm siparişinin arkasına bir sezon daha ekler mi, kestirmek güç. Sezonun son bölümü ‘Black Museum’da, bir zamanların ticarileşemeyen parlak fikirlerinden geriye kalan tüm lanetli nesnelerin müzeyle birlikte havaya uçması sanki bir vedayı andırıyordu. Brooker’ın çizgi roman, öykü derlemesi gibi çeşitli formatlarda bazı bölümlerin devamını getirmeyi tasarladığını biliyoruz. Yazarın bugüne kadarki isabetli tahminlerine bakarak, devam niteliğindeki öykülerin kurgu ortamında kalmasını ise ancak ümit edebiliriz.</p>
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="16018" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Black+Mirror%3A+Bir+Sonraki+Ku%C5%9Fa%C4%9F%C4%B1n+Hakikati&url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fblack-mirror-bir-sonraki-kusagin-hakikati%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Black+Mirror%3A+Bir+Sonraki+Ku%C5%9Fa%C4%9F%C4%B1n+Hakikati&url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fblack-mirror-bir-sonraki-kusagin-hakikati%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/yazilar/black-mirror-bir-sonraki-kusagin-hakikati/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div>					
							</section> <!-- end article section -->
						
							<footer class="clearfix">
								                                								                                																<div id="related-box">
									<h4 class="widgettitle"><span>&#304;lgili Yaz&#305;lar</span></h4>
                                    								</div>
															</footer> <!-- end article footer -->
						
					
						</article> <!-- end article -->
						
									
							
<!-- You can start editing here. -->
<div class="clearfix" style="display:block; height:3px; width:100%;">&nbsp;</div>

		<!-- If comments are closed.
	<p class="nocomments">Comments are closed.</p> -->

	


						
											
					</div> <!-- end #main -->
    				
									<div id="sidebar1" class="sidebar col300 right clearfix" role="complementary">
				
					
						<div id="search-3" class="widget clearfix widget_search"><form role="search" method="get" id="searchform" action="http://www.altyazi.net/" >
    <label class="screen-reader-text" for="s">Search for:</label>
    <input type="text" value="" name="s" id="s" placeholder="Arama" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form></div><div id="text-23" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Altyazı&#8217;yı Nerede Bulabilirim?</span></h4>			<div class="textwidget">Şubat sayımızı bulabileceğiniz bayilerin listesi için <a href="http://www.altyazi.net/wp-content/uploads/2018/02/ALT-YAZI-SİNEMA-180.pdf">tıklayınız.</a>
</div>
		</div><div id="text-5" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Dergide Bu Ay</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/altyazi/altyazinin-subat-sayisi-bayilerde-3/><img src="http://www.altyazi.net/wp-content/uploads/2018/02/180-Kapak-small.jpg" style="margin: 0 0 15px 0" /> </a>
<p><b>Şubat sayımız bayilerde!</b><br />
. Beni Adınla Çağır <br />
. Üç Billboard Ebbing Çıkışı, Missouri <br />
. Ben, Tonya <br />
. Suyun Sesi <br />
. Paramparça <br />
. The Florida Project <br />
. Anısına: Münir Özkul <br />
. Yuvarlak Masa Tartışması: Oscar Filmleri <br />
. Ümit Ünal ile söyleşi <br /></div>
		</div><div id="text-18" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://beyoglusinemasikarti.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2017/07/300x250_v2.gif
"></a></div>
		</div><div id="text-22" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://bantmag.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2016/03/bant-banner-genel-1-300x250.jpg"></a></div>
		</div><div id="text-19" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://dukkan.socratesdergi.com" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2018/02/unnamed.png"></a></div>
		</div><div id="text-13" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.5harfliler.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2013/07/5harfliler-banner.gif"></a></div>
		</div><div id="text-17" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Bir Sinema Psikopatının Listesi</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/gozecarpanlar/bir-sinema-psikopatinin-listesi-yurek-burgusu-filmler/><img src="http://www.altyazi.net/wp-content/uploads/2018/02/lastrada4.jpg" style="margin: 0 0 15px 0" /> </a>

<span style="text-decoration: underline;"><strong><br>Yürek Burgusu Filmler</strong></span><br />
<strong>ŞAHAN YATARKALKMAZ</strong></b>
<br>
1.<strong> Sonsuz Sokaklar </strong>(La Strada, 1954 ) <br />
2.<strong> The Human Condition Üçlemesi</strong> (1959-1961 ) <br />
3.<strong> Atları da Vururlar </strong>(They Shoot Horses, Don’t They?, 1969) <br />
4.<strong> Zavallı</strong><strong>  </strong>(1990)<br />
5.<strong> Benim Adım Joe (</strong>My Name is Joe, 1998)<br />
6.<strong> Rosetta </strong>(1999)<br />
7.<strong> Kumun Altında </strong>(Sous le Sable, 2000)<br />
8.<strong> Karanlıkta Dans </strong>(Dancer in the Dark, 2000)<br />
9.<strong> Yüreğimde Bir Delik </strong>(Ett Hål i Mitt Hjärta, 2004)<br />
10.<strong> Korkak Robert Ford’un Jesse James Suikastı </strong>(The Assassination of Jesse James by the Coward Robert Ford, 2007)<br />
Devamı için <a href="http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/bir-sinema-psikopatinin-listesi-mr-petersin-baglantilari/">tıklayınız.</a>


</div>
		</div><div id="text-3" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Rastgele Bir Film</span></h4>			<div class="textwidget"><p><a href=http://www.altyazi.net/rastgele-bir-film/gizli-dosya-hidden-agenda/><img src="http://www.altyazi.net/wp-content/uploads/2018/02/rastgele_gizli_dosya_02.jpg" style="margin: 0 0 15px 0" /> </a><br />
<em>Gizli Dosya</em> (<em>Hidden Agenda</em>, 1990), Ken Loach filmografisinde ‘arada kalmış’ bir filmdir; oysa sinema tarihinin en önemli gladio filmlerinden biri kabul edilir. ‘Demir Leydi’ Margaret Thatcher iktidarı döneminde İrlanda’da geçen hikâye, ABD’li bir insan hakları savunucusunun öldürülmesi üzerine kurulur. Olayı soruşturmakla görevlendirilen Dedektif Peter Kerrigan (Brian Cox) ve yardımcısı Ingrid Jessner (Frances McDormand), Amerikalı’ya uyarı yapılmadan ateş edildiğini ortaya çıkarır. O sırada Jessner’a ulaştırılan bir ses kaseti, bazı muhafazakâr odakların Thatcher iktidarını sağlamlaştırmak için bir dizi yasadışı iş çevirdiğini ortaya koymaktadır. <em>Gizli Dosya</em>, bir yandan iktidarın İrlanda sorununu “terör sorunu” gibi algılayıp iç politikaya malzeme yapmasını, diğer yandan da devlet bürokrasisi içindeki insanların iyi niyetinin bu durumu düzeltmede yetersiz kaldığını göstermesi açısından çarpıcı bir yapımdır. Filmin, Frances McDormand’ın ağzının İngiliz bayrağıyla kapatıldığı afişi ise tarihe geçecek cinstendir! Filmin gösteriminin ardından Ken Loach’un iktidar medyası tarafından “İngiltere Düşmanı” ilan edildiğini de ekleyelim. <strong><em>Şenay Aydemir</em></strong></p>
</div>
		</div><div id="twitter-3" class="widget clearfix widget_twitter"><div><h4 class="widgettitle"><span><span class='twitterwidget twitterwidget-title'>Twitter'da Altyazı</span></span></h4><ul><li><span class='entry-content'>29 Ağustos-8 Eylül tarihleri arasında düzenlenecek 75. Venedik Film Festivali'nin jüri başkanlığını, geçen yıl 'Suy… <a href="https://t.co/bjGh4HS7rB" target="_blank">https://t.co/bjGh4HS7rB</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/963040348791623681" target="_blank">about 1 hour ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=963040348791623681" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=963040348791623681" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=963040348791623681" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Gürcan Keltek'in yönettiği 'Meteorlar' 20. Selanik Belgesel Festivali’nin Uluslararası Yarışma'sında yer alacak. <a href="https://t.co/c4gVWhPqIt" target="_blank">https://t.co/c4gVWhPqIt</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/963009826702987264" target="_blank">about 3 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=963009826702987264" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=963009826702987264" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=963009826702987264" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Fatma Cihan Akkartal, Şubat sayımızda <a href="http://twitter.com/blackmirror" class="twitter-user" target="_blank">@blackmirror</a>'ın dördüncü sezonunu kaleme aldı. <a href="https://t.co/WsrJDrthdf" target="_blank">https://t.co/WsrJDrthdf</a> <a href="https://t.co/QQ2vhcoE1V" target="_blank">https://t.co/QQ2vhcoE1V</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/962997483633856513" target="_blank">about 4 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=962997483633856513" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=962997483633856513" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=962997483633856513" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/altyazidergisi" class="twitter-follow-button" title="Follow @altyazidergisi" target="_blank">@altyazidergisi</a></div></div></div><div id="facebooklikebox-2" class="widget clearfix widget_FacebookLikeBox"><h4 class="widgettitle"><span>Facebook&#8217;ta Altyazı</span></h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/altyazidergisi" width="250" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-21" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Instagram&#8217;da Altyazı</span></h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:350px; height:500px; background-color: #e5e5e5; padding-bottom: 10px; " data-id="1928534190" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #848484; color: #100419;">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #494949; color: #031406;" target="_blank"><i class="fa fa-instagram"></i>@altyazidergisi</a></div></div></div></div>
		</div>
					
				</div>    			
    			</div> <!-- #inner-content -->
    			
			</div> <!-- end #content -->

			<footer role="contentinfo" class="footer">
				<div id="inner-footer" class="wrap clearfix">
										
					<div class="attribution col940">
                    	<nav>
							<div class="footer-links clearfix"><ul id="menu-footer" class="footer-menu"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://www.altyazi.net/hakkimizda-3/">Hakkımızda</a></li>
<li id="menu-item-7540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7540"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>						</nav>
												<p>© 2013 Altyazı Aylık Sinema Dergisi / 
Altyazi.net'in içeriği dergi yönetiminden ve yazarlardan izin alınmaksızın kullanılamaz.</p>
											</div> 
				
				</div> <!-- end #inner-footer -->
				
			</footer> <!-- end footer -->
		
		</div> <!-- end #container -->
		
                <script>
		jQuery(document).ready(function($){
			$('#headline-carousel').fwCarousel( { onScreen: 4, autoPlay:true, delay:7000 } );
		});
		</script>
        
                <script>
		jQuery(document).ready(function($){
			$('#featured-posts').fwCarousel( { autoPlay:true, delay:10000 } );
		});
		</script>
        		
		<!-- prompt for Google Chrome Frame for IE6 users -->
		<!--[if lt IE 7 ]>
  			<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  			<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
		<![endif]-->
				
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-40384088-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1928534190.3a81a9f.a1fd83b5516d4f958f392f8188b3a524"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/wp-embed.min.js?ver=4.4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.altyazi.net\/wp-admin\/admin-ajax.php","nonce":"6175c21f40"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>

	</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.altyazi.net @ 2018-02-12 16:55:39 by W3 Total Cache -->