<!doctype html>  

<!--[if IEMobile 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]> <html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
	
		<head>
		<meta charset="utf-8">
		
		<title>www.altyazi.netSuyun Sesi: Büyüklere Masallar - Altyazi.net</title>
		
		<!-- meta tags should be handled by SEO plugin. I reccomend (http://yoast.com/wordpress/seo/) -->
		
		<!-- mobile optimized -->
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<!-- allow pinned sites -->
		<meta name="application-name" content="www.altyazi.net" />
		
		<!-- icons & favicons -->
				<link rel="shortcut icon" href="http://www.altyazi.net/wp-content/uploads/2014/06/altyazi-favicon1.gif">
				
		
		<link rel="pingback" href="http://www.altyazi.net/xmlrpc.php">
		
		<!-- end of wordpress head -->
		<!-- responsive stylesheet for those browsers that can read it -->
		<link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/style.css">
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/selectivizr.js"></script> <![endif]-->
		<!--[if (lt IE 9) & (!IEMobile)]> <script type="text/javascript" src="http://www.altyazi.net/wp-content/themes/lightly/library/js/libs/respond.min.js"></script> <![endif]-->
		<!-- load all styles for IE -->
		<!--[if (lt IE 8) & (!IEMobile)]> <link rel="stylesheet" href="http://www.altyazi.net/wp-content/themes/lightly/library/css/ie.css"> <![endif]-->
		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="altyazı, sinema, sinema dergisi, aylık sinema dergisi,"/>
<link rel="canonical" href="http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suyun Sesi: Büyüklere Masallar - Altyazi.net" />
<meta property="og:description" content="Guillermo del Toro önceki filmlerinde olduğu gibi bu peri masalında da, kötülüğü canavarlara değil insanlara atfediyor." />
<meta property="og:url" content="http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/" />
<meta property="og:site_name" content="www.altyazi.net" />
<meta property="article:section" content="Eleştiriler" />
<meta property="article:published_time" content="2018-03-05T17:10:40+02:00" />
<meta property="article:modified_time" content="2018-03-05T17:12:31+02:00" />
<meta property="og:updated_time" content="2018-03-05T17:12:31+02:00" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2018/03/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Beslemesi" href="http://www.altyazi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Yorum Beslemesi" href="http://www.altyazi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.altyazi.net &raquo; Suyun Sesi: Büyüklere Masallar Yorum Beslemesi" href="http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.altyazi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.altyazi.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-700-css'  href='http://fonts.googleapis.com/css?family=Arial%3A700&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Georgia-css'  href='http://fonts.googleapis.com/css?family=Georgia&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Arial-css'  href='http://fonts.googleapis.com/css?family=Arial&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400-css'  href='http://fonts.googleapis.com/css?family=Lato&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-400italic-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400italic&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='Copse-400-css'  href='http://fonts.googleapis.com/css?family=Copse%3A400&#038;ver=4.4.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/modernizr.full.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/jquery.fitvids.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/themes/lightly/library/js/scripts.js?ver=4.4.14'></script>
<link rel='https://api.w.org/' href='http://www.altyazi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.altyazi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.altyazi.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.altyazi.net/?p=16230' />
<link rel="alternate" type="application/json+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fsuyun-sesi-buyuklere-masallar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.altyazi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fsuyun-sesi-buyuklere-masallar%2F&#038;format=xml" />
<style id="style-extender-general"> body{ background-color : #b5b5b5; }.popular-tags a, .menu ul li ul li a:hover, .post_content a, #breadcrumbs a, .post #article-footer-meta a, .sidebar .widget li > a, .widget_text a, .widget_twitter li a, .widget_social .social-links a:hover, .tagcloud a, a.widget-more , .type-2 .post-title:before, .type-2 .post-title-small:before, #main .post-nav a:hover .post-title, .post-title a:hover, .post-title-small a:hover, .comment_content a, .comment-edit-link, .comment-reply-link, .commentlist .vcard cite.fn a, #respond a, .page-navigation a, #main .post-nav a:hover .post-title-small{ color : #8c186d; }.comment-count a:hover:after{ border-left-color : #8c186d; }.comment-count a:hover, #respond #submit:hover, .wpcf7-submit:hover{ background-color : #8c186d; }.post-title, .post_content h1, .post-title-small, .post_content h2, .post_content h3, .post_content h4, .post_content h5, .commentlist .vcard cite.fn { font-family:Arial;font-weight:700;font-style:normal; }body, #searchform #s, #author, #email, #url, #comment, .tabs ul.nav-tab li h3{ font-family:Georgia;font-weight:normal;font-style:normal; }.widgettitle{ font-family:Arial;font-weight:700;font-style:normal; }.meta{ font-family:Arial;font-weight:normal;font-style:normal; }.nav .menu > ul > li > a{ color : #8c186d; }.nav .menu > li:hover > a, .nav .menu > li.current-menu-item > a, .nav .menu > li.current_page_item > a, .nav .menu > li.current-page-ancestor > a{ color : #aa125e; }.nav .menu li{ border-left-color : #e6e6e6; }.nav .menu > li:last-child{ border-right-color : #e6e6e6; }.nav{ border-top-color : #e6e6e6; }.nav{ border-bottom-color : #e6e6e6; }.nav .menu > li > a { font-family:Arial;font-weight:700;font-style:normal; }.nav .menu li ul li a { font-family:Arial;font-weight:normal;font-style:normal; }#headline-carousel .widgettitle{ color : #ababab; }#headline-carousel .widgettitle:before{ border-top-color : #ababab; }#headline-carousel .widgettitle:before{ border-bottom-color : #ababab; }#headline-carousel .loop-items article{ border-right-color : #ababab; }</style><script>
var ajax_url = 'http://www.altyazi.net/wp-admin/admin-ajax.php';
</script>

<!-- facebook open graph stuff -->
<!-- place your facebook app id below --><meta property="fb:app_id" content="1234567890"/>
<meta property="og:site_name" content="www.altyazi.net"/>
<meta property="og:url" content="http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/"/>
<meta property="og:title" content="Suyun Sesi: Büyüklere Masallar" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Not: Bu yazı filmin sürpriz gelişmelerini ele vermektedir. Venedik Film Festivali’nde Altın Aslan’ı kazanan Suyun Sesi, dilsiz bir kadınla bir su yaratığı arasındaki aşkı anlatıyor.&hellip;" />
<meta property="og:image" content="http://www.altyazi.net/wp-content/uploads/2018/03/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e.jpg"/>
<!-- end facebook open graph -->
<!-- google +1 tags -->
<meta itemprop="name" content="Suyun Sesi: Büyüklere Masallar">
<meta itemprop="description" content="Guillermo del Toro önceki filmlerinde olduğu gibi bu peri masalında da, kötülüğü canavarlara değil insanlara atfediyor. ">
<meta itemprop="image" content="http://www.altyazi.net/wp-content/uploads/2018/03/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e.jpg">
<!-- end google +1 tags -->
<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="Zn62OLg1plvZTv6-RP149uHn-H1tm87iDo6sfumHW_U"/>		
	</head>
	
	<body class="single single-post postid-16230 single-format-standard unknown">
	
		<div id="container">
			
			<header role="banner" class="header wrap">

				<div id="inner-header" class="clearfix">
				
									<div id="sidebar-top" class="col480 right">
						<div id="nav_menu-2" class="widget clearfix widget_nav_menu"><h4 class="widgettitle"><span>HAKKIMIZDA</span></h4><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-7706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
</ul></div></div>					</div>
									<!-- to use a image just replace the bloginfo('name') with your img src and remove the surrounding <p> -->
					<!--<p id="logo" class="h1 col620"><a href="http://www.altyazi.net" rel="nofollow">www.altyazi.net</a></p>-->
					<p id="logo" class="col480 left h1">
						<a href="http://www.altyazi.net" rel="nofollow">
						<img src="http://www.altyazi.net/wp-content/uploads/2018/03/181-web-logo.gif" alt="www.altyazi.net" />						</a>
                    </p>
									<!-- if you'd like to use the site description you can un-comment it below -->
					<nav role="navigation" class="nav clearfix">
						<div class="menu col940 clearfix"><ul id="menu-ana-navigasyon" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182"><a href="http://www.altyazi.net/yazilar/">Yazılar</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="http://www.altyazi.net/yazilar/elestiriler/">Eleştiriler</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.altyazi.net/yazilar/yonetmen-portreleri/">Yönetmen Portreleri</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4184"><a href="http://www.altyazi.net/rastgele-bir-film/">Rastgele Bir Film</a></li>
	<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957"><a href="http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/">Bir Sinema Psikopatının Listesi</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.altyazi.net/soylesiler/">Söyleşiler</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://www.altyazi.net/vizyonda/">Vizyonda</a>
<ul class="sub-menu">
	<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16152"><a href="http://www.altyazi.net/vizyonda/2-mart/">2 Mart</a></li>
	<li id="menu-item-16084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16084"><a href="http://www.altyazi.net/vizyonda/23-subat/">23 Şubat</a></li>
	<li id="menu-item-16052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16052"><a href="http://www.altyazi.net/16-subat/">16 Şubat</a></li>
	<li id="menu-item-16008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16008"><a href="http://www.altyazi.net/vizyonda/9-subat/">9 Şubat</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.altyazi.net/ayinkisasi/">Ayın Kısası</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.altyazi.net/izliyorum/">İzliyorum</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7710"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>                        					</nav>
				
				</div> <!-- end #inner-header -->
			
			</header> <!-- end header -->
			
			<div id="content">
			
				<div id="inner-content" class="wrap clearfix">
			
										<div id="main" class="col620 left first clearfix" role="main">

						
						<article id="post-16230" class="clearfix post-16230 post type-post status-publish format-standard has-post-thumbnail hentry category-elestiriler category-gozecarpanlar category-yazilar" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
							<header>
							
								<h1 class="single-title post-title" itemprop="headline">Suyun Sesi: Büyüklere Masallar</h1>
                                
								<p class="meta"> <time datetime="2018-03-05">05/03/2018</time></p>
													
							</header> <!-- end article header -->
					
							<section class="post_content clearfix" itemprop="articleBody">
	                        									<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="16230" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Suyun+Sesi%3A+Bu%CC%88yu%CC%88klere+Masallar&url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fsuyun-sesi-buyuklere-masallar%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Suyun+Sesi%3A+Bu%CC%88yu%CC%88klere+Masallar&url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fsuyun-sesi-buyuklere-masallar%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<a onclick="javascript:pageTracker._trackPageview('/downloads/wp-content/uploads/2018/03/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e.jpg');"  href="http://www.altyazi.net/wp-content/uploads/2018/03/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e.jpg" rel="attachment wp-att-16231"><img class="aligncenter size-full wp-image-16231" src="http://www.altyazi.net/wp-content/uploads/2018/03/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e.jpg" alt="story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e" width="710" height="360" srcset="http://www.altyazi.net/wp-content/uploads/2018/03/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e-300x152.jpg 300w, http://www.altyazi.net/wp-content/uploads/2018/03/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tjrb8e.jpg 710w" sizes="(max-width: 710px) 100vw, 710px" /></a>
<p><strong>Not: Bu yazı filmin sürpriz gelişmelerini ele vermektedir.</strong></p>
</div>
</div>
</div>
<p><strong>Venedik Film Festivali’nde Altın Aslan’ı kazanan <em>Suyun Sesi</em>, dilsiz bir kadınla bir su yaratığı arasındaki aşkı anlatıyor. Guillermo del Toro önceki filmlerinde olduğu gibi bu peri masalında da, kötülüğü canavarlara değil insanlara atfediyor. </strong></p>
<p><strong>Coşkun Liktor</strong></p>
<p>Bizi hayal gücünün sınırlarını zorlayan canavarların kol gezdiği fantastik diyarlara götüren filmlerin yönetmeni Guillermo del Toro, “Sadece sanat aracılığıyla ötekiliğin sırrına vâkıf olabiliriz”<sup>1</sup> der. Canavar ötekiliğin vücut bulmuş hâlidir şüphesiz; yabancı, korkunç, tiksinti verici ne varsa hepsinin birleşimidir çünkü. Bu yüzden olsa gerek, vampire dönüşen yaşlı bir antikacıyla torunu arasındaki ilişkiye odaklanan ilk uzun metrajı <em>Cronos</em>’tan (1993) itibaren del Toro’nun bütün filmleri canavarlarla doludur: <em>Cronos</em>’un ve <em>Blade 2</em>’nin (2002) vampirleri, <em>Şeytanın Belkemiği</em>’nin (<em>El Espinazo del Diablo</em>, 2001) ve <em>Kızıl Tepe</em>’nin (<em>Crimson Peak</em>, 2015) hayaletleri, Hellboy serisinin cehennem kaçkını kahramanı, <em>Pan’ın Labirenti</em>’nin (<em>El Laberinto del Fauno</em>, 2006) yarı keçi yarı insan Pan’ı&#8230; Klasik korku filmlerinde canavar, hayatın normal akışını tehdit eden, vahşi, kötücül bir gücü temsil eder; dolayısıyla toplumsal düzenin yeniden tesis edilmesi için canavarın ortadan kaldırılması gerekir. Oysa Meksikalı yönetmenin vampirler, kederli hayaletler, efsanevi varlıklar ve ancak masallarda rastlanacak tuhaf yaratıklarla dolu sıra dışı evreninde normallik ve canavarlık tanımlarının tersyüz edildiğini görürüz. Yönetmenin Gotik ve fantastik unsurlar ile İspanya İç Savaşı’nın ve Franco faşizminin vahşetini ustaca harmanladığı <em>Şeytanın Belkemiği</em>, <em>Pan’ın Labirenti </em>gibi sanatsal estetiğini en iyi yansıtan filmlerinde, asıl kötüler canavarlar değil, acımasız insanlardır hep. Esas korkutucu olan da doğaüstü âlem değil, gerçek hayatın ta kendisidir. Del Toro’nun imzasını taşıyan <em>Blade 2 </em>ve <em>Hellboy </em>(2004) gibi anaakım Hollywood yapımlarında dahi canavarın basit bir film trüğü olmaktan çıkıp ötekiliğin farklı veçhelerine ışık tutan karmaşık bir figüre dönüştüğünü görürüz.</p>
<p><strong>Canavar ile Dilsiz Prenses </strong><br />
Alışılagelmiş normallik tanımına uymayan yaratıklara sempatiyle bakmamızı sağlayan del Toro, son filminde canavarın “esas oğlan” rolünde karşımıza çıktığı bir aşk hikâyesi anlatıyor. <em>Suyun Sesi </em>(<em>The Shape of Water</em>, 2017), dilsiz bir kadınla bir su yaratığı arasında filizlenen imkânsız aşkı konu alan romantik bir peri masalı. 1950’lerde Hollywood’da furya hâline gelen canavar filmlerinin en tipik örneklerinden biri olan <em>Kara Gölün Canavarı</em>’ndan (<em>Creature From the Black Lagoon</em>, 1954) esinlenmiş bir ‘Güzel ve Çirkin’ uyarlaması <em>Suyun Sesi</em>. Filmin ilk fragmanı yayınlandığında Hellboy serisindeki Aquaman karakteri Abe Sapien’ın geçmişini anlattığına dair yorumlar alıp yürümüş, ancak bu söylentiler bizzat yönetmen tarafından yalanlanmıştı. Aslına bakılırsa <em>Suyun Sesi</em>’nin kapanış jeneriğinde Amfibi Adam diye anılan yarı insan yarı balık görünümlü yaratık, Abe Sapien’a değil, <em>Kara Gölün Canavarı</em>’ndaki Solungaçlı Adam lakaplı yaratığa benziyor daha çok. Üstelik Amfibi Adam da kara gölün canavarı gibi Amazon’da yaşıyormuş bir zamanlar. Dahası, yönetmen bir söyleşisinde ilk kez altı yaşındayken izlediği <em>Kara Gölün Canavarı</em>’ndan çok etkilendiğini ve kadın kahramana âşık olan canavarla özdeşim kurduğunu söylüyor: “Filmin sonunda birlikte olmalarını umuyordum. Ama öyle olmadı.”<sup>2</sup> Anlaşılan o ki canavarın güzel bir kadına âşık olduğu <em>Kara Gölün Canavarı </em>ve <em>King Kong</em> (1933) tarzı filmlerin klişelerini tersyüz eden, sonunda kadın kahramanla canavarın kavuştuğu bir film çekme fikri, yönetmenin çocukluğuna dek uzanıyor.</p>
<p>Görsel açıdan büyüleyici, gerçeküstü bir sahneyle açılıyor <em>Suyun Sesi</em>: Batık bir gemi misali sulara gömülmüş bir apartman dairesinin içindeyiz. Kamera, balıkların yanı sıra iskemlelerin ve abajurların da yüzdüğü dev bir akvaryumu andıran bu dairenin içinde gezinirken arka planda romantik bir ezgi duyuluyor. <em>Şeytanın Belkemiği </em>ve <em>Pan’ın Labirenti</em>’nde olduğu gibi, <em>Suyun Sesi</em>’nin başında da bir anlatıcının üst sesi, bize filmin masalsı âleminin kapılarını açıyor. Anlatıcı, hikâyenin çok uzun yıllar önce, “denize yakın ama geri kalan her şeye uzak” küçük bir şehirde geçtiğini söylüyor. Zaman ve mekân del Toro’nun filmlerinde sadece bir arka plan değil, hikâyede kilit rol oynayan can alıcı bir unsur olagelmiştir. Hem İspanya İç Savaşı sırasında hayaletli bir yetimhanede geçen <em>Şeytanın Belkemiği</em>’nde hem de İç Savaş sonrası direnişin hâlâ sürdüğü 1944 yılında Franco İspanya’sında yaşayan küçük bir kız çocuğunun bir masal diyarına yaptığı yolculuğu anlatan <em>Pan’ın Labirenti</em>’nde böyledir bu.</p>
<p><em>Suyun Sesi</em>’nde del Toro bu sefer hikâyesini Soğuk Savaş dönemi ABD’sine yerleştiriyor. Kennedy suikastına bir, siyahların eşit yurttaşlık hakları kazanmasına altı yıl kala, Sovyetler Birliği’nin dünyanın ilk yapay uydusu Sputnik 1’i fırlatarak uzay yarışını başlatmasından beş yıl sonra, Küba füze krizi yüzünden nükleer savaşın eşiğine gelindiği 1962 yılında, Baltimore’dayız. Başkahramanımız Elisa, gizli deneylerin yürütüldüğü bir askerî üste temizlik işçisi olarak çalışan dilsiz bir kadın. Anlatıcının tabiriyle o “sesini yitirmiş bir prenses.” <em>Pan’ın Labirenti</em>’ndeki Ofelia –nam-ı diğer Yeraltı Krallığının kayıp prensesi Moanna– gibi Elisa da yurdundan uzak düşmüş bir masal prensesi. Gelgelelim Elisa bildiğimiz o dünyalar güzeli prenseslere hiç benzemiyor. Elisa’nın dilsiz oluşu, insana dönüşmesinin bedelini sesini yitirerek ödeyen bir denizkızının hikâyesini anlatan ‘Küçük Denizkızı’ masalını da getiriyor akla. Savaşın vahşeti karşısında masumiyetini korumaya çalışan bir çocuğa odaklanan ve faşizm karşıtı mesajlar içeren <em>Pan’ın Labirenti </em>ve <em>Şeytanın Belkemiği </em>gibi karanlık masallara imza atan del Toro’dan ilk kez aşkı kutsarken bir yandan da ötekiliği yücelten böylesi naif, aydınlık bir film izliyoruz.</p>
<p><strong>İyiler ve Kötüler</strong><br />
Her gün aynı rutini tekrar edip duran Elisa, sıkışıp kaldığı tekdüze hayatın içinde teselliyi televizyonda izlediği Hollywood müzikallerinde buluyor. Orpheum<sup>3</sup> adlı bir sinema salonunun üst katındaki dairesinde yapayalnız yaşarken onu olduğu gibi kabul edip sevecek birinin hayalini kuruyor. Film boyunca <em>The Story of Ruth </em>(1960), <em>The Little Colonel </em>(1935) ve <em>Hello Frisco, Hello </em>(1943) gibi Hollywood filmlerinden sahneler ilişiyor gözümüze. Hatta bir seferinde Hollywood’un büyüsünün Amfibi Adam’ı bile cezbettiğini görüyoruz. Bir diğer sahnede 1940’larda Hollywood müzikallerinin aranan yıldızlarından Alice Faye’in seslendirdiği ‘You’ll Never Know’ şarkısı Elisa’nın duygularına tercüman oluyor. Kâh bir Hollywood müzikali, kâh bir romantik gerilim, kâh bir komedi, (bir Sovyet ajanının olaylara müdahil olmasıyla) kâh bir casus filmi havasına bürünüyor <em>Suyun Sesi</em>. Bu açıdan film, 1950’lerde sona eren Hollywood’un altın çağına bir güzelleme aynı zamanda, öyle ki filmi izlerken gördüğümüz her şeyin sanki 1960’ların Amerika’sında değil de Hollywood filmlerinin hayalî evreninde vuku bulduğu hissine kapılıyoruz.</p>
<p>Birlikte televizyonda müzikaller izlediği eşcinsel komşusu Giles’dan ve işyerinde onu koruyup kollayan çenesi düşük arkadaşı Afrikalı-Amerikalı Zelda’dan başka kimsesi yok Elisa’nın. Hem Elisa hem de dostları Giles ve Zelda ataerkil, heteroseksist, anaakım WASP kültürünün dışına düşmüş kişiler. Ne var ki hiçbiri doğal ortamından kopartılıp bir su tankına hapsedilen, türünün tek örneği Amfibi Adam kadar toplumdışı olamaz. Del Toro, Elisa ile Amfibi Adam arasında cinsellik de içeren bir aşk doğmasını kaçınılmaz bir zorunluluk gibi sunmayı beceriyor. Linda Williams bir makalesinde<sup>4</sup> canavarın, kadının ataerkil toplumdaki öteki konumunu aynaladığını söyler, yani kadın canavara baktığında kendi ötekiliğini görür, bu yüzden canavarla özdeşim kurar. Nitekim <em>Suyun Sesi</em>’nde de Elisa ile Amfibi Adam arasındaki benzerlik açıkça vurgulanıyor: her ikisi de yapayalnız, konuşma yetisinden yoksun ve toplumdan dışlanmış. Belki ortak noktaları bunlarla da sınırlı değil. Bebekken bir ırmağın kıyısında, suyun içinde bulunmuş, bir yetimhanede büyümüş Elisa’nın aslında karaya uyum sağlamış bir su canlısı, boynundaki yara izlerinin de aslında solungaç olmadığı nereden belli?</p>
<p>Bütün peri masallarında olduğu gibi iyiyle kötü birbirinden kalın çizgilerle ayrılıyor <em>Suyun Sesi</em>’nde. Filmin kötü adamı Albay Strickland, <em>Pan’ın Labirenti</em>’nin Yüzbaşı Vidal’i gibi sadist, cinsiyetçi ve ırkçı bir asker. Elinden düşürmediği elektrikli üvendireyle Amfibi Adam’a işkence yapmaktan büyük bir haz alıyor. Karısı ve iki çocuğuyla banliyöde yaşayan Strickland’ın aile saadeti de ressam olan Giles’ın bir reklam ajansına satmak amacıyla çizdiği mutlu Amerikan ailesi tablosu kadar sahte ve içi boş bir imajdan ibaret. Strickland, Amerikan Rüyası’nı da temsil eden bir karakter aynı zamanda. Yükselme hırsıyla yanıp tutuşan Strickland’ın paraya ve güce duyduğu tutku, satın aldığı Cadillac’ta cisimleniyor. Elisa gibi işçi sınıfından bir kadının, Amerikan ordusunda önemli bir mevki işgal eden ve kendini handiyse Tanrı gibi gören böylesine güçlü bir adamın çöküşüne sebep olması son derece ironik. Ayrıca Delilah adında bir kadının dünyanın en güçlü adamı Samson’un yıkımına neden olduğu ‘Samson ve Delilah’ meseline atıflar da var filmde. İncil’de anlatılan bu meselde Tanrının sevgili kulu Samson’un düşmanları, Dagon adlı yarı insan yarı balık bir Tanrıya taparlar. Amfibi Adam da <em>Suyun Sesi</em>’nde Tanrı’yla özdeşleştiriliyor. Amazon yerlilerinin Amfibi Adam’a Tanrı gözüyle bakmasına gülüp geçen Strickland ise Tanrı’nın Amfibi Adam’a değil, kendisine benzediğini söylüyor. Gelgelelim Amfibi Adam’ın ölümcül kurşun yaralarına bile deva olan doğaüstü gücüne şahit olunca Strickland bile onun Tanrı olduğunu teslim etmek zorunda kalıyor. Böylelikle iyiyi Amfibi Adam ile özdeşleştiren del Toro, ‘Samson ve Delilah’ meseliyle de oynuyor filmde.</p>
<p><strong>Amor Vincit Omnia </strong><br />
Seneler seneler evveldi. Okyanusun kıyısındaki küçük bir şehirde dilsiz bir kadın yaşardı. Günün birinde kadın bir canavara gönlünü kaptırdı ve sonsuza dek mutlu yaşadılar&#8230; Del Toro, Vergilius’un “amor vincit omnia”, yani “aşk her şeyi fetheder” sözüyle özetlenebilecek son derece klişeleşmiş bir temayı hiç bayağılığa düşmeden, inandırıcı bir şekilde anlatmayı beceriyor. ‘Güzel ve Çirkin’ masalında kadının aşkının gücü, lanetlenmiş canavarı tekrar insana dönüştürür. Oysa <em>Suyun Sesi</em>’nde âşıkların mutlu sona ulaşmasının yolu, canavarın değil insanın dönüşmesinden geçiyor. <em>Pan’ın Labirenti</em>’nde Ofelia’nın gerçek dünyanın vahşetinden kaçıp sığınmak istediği yer, acının ve yalanın olmadığı Yeraltı Krallığı’ydı. <em>Suyun Sesi</em>’nde ise Yeraltı Krallığı’nın yerini sualtı âlemi alıyor. Böylece film gerçeküstü, şiirsel bir sahneyle, suyun altında kavuşan âşıkların görüntüsüyle noktalanıyor. Sonradan Giles olduğunu anladığımız anlatıcı, İbn Arabi veya Mevlana gibi bir tasavvuf ehlinin kaleminden çıkmışa benzeyen bir şiirle<sup>5</sup> bitiriyor hikâyesini: “Gözüm görmediğinden suretini, etrafımdaki her şeyde buldum Seni. Varlığın gözlerimi aşkla, gönlümü tevazuyla dolduruyor. Çünkü Sen her yerdesin.” Böylelikle film, beşeri aşktan ilahi aşka ulaşan Leyla ile Mecnun gibi âşıkları anımsatarak Elisa ile Amfibi Adam’ın ilişkisine aşkın bir boyut katıyor.</p>
<p><strong>Notlar</strong><br />
<sup>1</sup> Guillermo del Toro ve Mark Scott Zicree, <em>Guillermo del Toro Cabinet of Curiosities: My Notebooks, Collections and Other Obsessions</em>, (Harper Design, 2013).<br />
<sup>2</sup> Nicole Sperling,“How Guillermo del Toro Crafted a Fish Monster You’ll Fall in Love With”, <em>GQ</em>, erişim 16 Ocak 2018, &lt;goo.gl/1Gfovn&gt;.<br />
<sup>3</sup> Orpheum,hem Yunan mitolojisindeki Orpheus’a bir gönderme hem de 1926’da Los Angeles’ta açılan görkemli bir sinema salonunun adı.<br />
<sup>4</sup> Linda Williams, “When the Woman Looks”, <em>Horror: The Film Reader</em>, ed. Mark Jancovich, (Londra ve New York: Routledge, 2002).<br />
<sup>5</sup> Del Toro bu şiiri adını anımsayamadığı İslami şiirlerle dolu bir kitapta gördüğünü ifade ediyor.</p>
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="16230" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.altyazi.net/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Paylaş</span><div class="fsb-share-twitter fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Suyun+Sesi%3A+Bu%CC%88yu%CC%88klere+Masallar&url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fsuyun-sesi-buyuklere-masallar%2F&via=altyazidergisi');"  href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.altyazi.net%2F&source=tweetbutton&text=Suyun+Sesi%3A+Bu%CC%88yu%CC%88klere+Masallar&url=http%3A%2F%2Fwww.altyazi.net%2Fyazilar%2Fsuyun-sesi-buyuklere-masallar%2F&via=altyazidergisi" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/sharer.php?u=http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/');"  href="http://www.facebook.com/sharer.php?u=http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.altyazi.net/yazilar/suyun-sesi-buyuklere-masallar/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div>					
							</section> <!-- end article section -->
						
							<footer class="clearfix">
								                                								                                																<div id="related-box">
									<h4 class="widgettitle"><span>&#304;lgili Yaz&#305;lar</span></h4>
                                    								</div>
															</footer> <!-- end article footer -->
						
					
						</article> <!-- end article -->
						
									
							
<!-- You can start editing here. -->
<div class="clearfix" style="display:block; height:3px; width:100%;">&nbsp;</div>

		<!-- If comments are closed.
	<p class="nocomments">Comments are closed.</p> -->

	


						
											
					</div> <!-- end #main -->
    				
									<div id="sidebar1" class="sidebar col300 right clearfix" role="complementary">
				
					
						<div id="search-3" class="widget clearfix widget_search"><form role="search" method="get" id="searchform" action="http://www.altyazi.net/" >
    <label class="screen-reader-text" for="s">Search for:</label>
    <input type="text" value="" name="s" id="s" placeholder="Arama" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form></div><div id="text-23" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Altyazı&#8217;yı Nerede Bulabilirim?</span></h4>			<div class="textwidget">Şubat sayımızı bulabileceğiniz bayilerin listesi için <a href="http://www.altyazi.net/wp-content/uploads/2018/02/ALT-YAZI-SİNEMA-180.pdf">tıklayınız.</a>
</div>
		</div><div id="text-5" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Dergide Bu Ay</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/gozecarpanlar/altyazinin-mart-sayisi-bayilerde-5/><img src="http://www.altyazi.net/wp-content/uploads/2018/03/181-Kapak-Big.jpg" style="margin: 0 0 15px 0" /> </a>
<p><b>Mart sayımız bayilerde!</b><br />
. Agnés Varda <br />
. Phantom Thread <br />
. Thelma <br />
. Uğur Böceği <br />
. Kar <br />
. Velayet <br />
. Savaştan Sonra <br />
. Anısına: Ursula K. Le Guin <br />
. Beş  Maddede Michelangelo Antonioni<br />
</div>
		</div><div id="text-18" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://beyoglusinemasikarti.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2017/07/300x250_v2.gif
"></a></div>
		</div><div id="text-22" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://bantmag.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2016/03/bant-banner-genel-1-300x250.jpg"></a></div>
		</div><div id="text-19" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://dukkan.socratesdergi.com" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2018/02/unnamed.png"></a></div>
		</div><div id="text-13" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.5harfliler.com/" target="_blank"><img src="http://www.altyazi.net/wp-content/uploads/2013/07/5harfliler-banner.gif"></a></div>
		</div><div id="text-17" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Bir Sinema Psikopatının Listesi</span></h4>			<div class="textwidget"><a href=http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/bir-sinema-psikopatinin-listesi-mekanin-melankolisi/><img src="http://www.altyazi.net/wp-content/uploads/2018/02/2777bb88-ca9b-11e7-9743-ef57fdb29dbc_1280x720_182947.jpg" style="margin: 0 0 15px 0" /> </a>

<span style="text-decoration: underline;"><strong><br>Mekânın Melankolisi</strong></span><br />
<strong>SENEM AYTAÇ</strong></b>
<br>
1. <strong>Geçip Giden Çatana</strong> (L’Atalante, 1934 )<br />
2. <strong>Gece</strong> ( La Notte, 1961)<br />
3. <strong>All That Jazz</strong> (1979 )<br />
4. <strong>Güneşsiz</strong> (San Soleil, 1983)<br />
5. <strong>Chungking Ekspresi</strong> (Chung Hing Sam Lam, 1991)<br />
6. <strong>Bataklık</strong> ( La Ciénaga, 2001 )<br />
7. <strong>Rüya Bilmecesi</strong> ( La Science des Rêves, 2006)<br />
8. <strong>Yalnız Yatmak İstemiyorum</strong> (Hei Yan Quan, 2006 )<br />
9. <strong>Babamın Sesi</strong>  (Dengê Bavê Min, 2012 )<br />
10. <strong>Mekânlar Yüzler</strong> (Visages, Villages, 2017)<br />
Devamı için <a href="http://www.altyazi.net/yazilar/bir-sinema-psikopatinin-listesi/bir-sinema-psikopatinin-listesi-mekanin-melankolisi/">tıklayınız.</a>




</div>
		</div><div id="text-3" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Rastgele Bir Film</span></h4>			<div class="textwidget"><p><a href=http://www.altyazi.net/rastgele-bir-film/insiang/><img src="http://www.altyazi.net/wp-content/uploads/2018/03/rastgele_02.jpg" style="margin: 0 0 15px 0" /> </a><br />
Lino Brocka’nın Manila’nın varoşlarında çektiği <strong><em>Insiang </em></strong>(1976), kocası tarafından terk edilmiş agresif bir kadının kızı olan Insiang’ın dramını anlatıyor. Insiang, annesinin despot tavırlarına katlanmaya çalışmaktadır ve çamaşırcılık yaparak kazandığı paranın üstünde bile söz sahibi değildir. Manila’da adalet devlet eliyle sağlanmamaktadır ve ataerkil düzen öylesine oturmuştur ki, erkeklerin sürekli ürettiği şiddet neredeyse kanıksanmıştır. Bu şiddet, bölgedeki fiziksel ve psikolojik şiddetin kaynağıdır. Mahalledeki erkeklerin gözdelerinden olan Insiang, kısıldığı kapandan onu çıkaracak kişinin, kendisine gerçekten âşık bir erkek olduğunu düşünürken, annesinin ilişkide olduğu adamın tecavüzüne uğrayınca kurtarıcısının bir erkek değil ancak kendisi olabileceğini fark eder. Bu farkındalık, onu zekice ama bir o kadar da acımasız bir intikam planı kurmaya götürür. Ülkedeki sansür kurulunun engelleme çabalarına rağmen Cannes’da gösterilen ilk Filipinler filmi olan <em>Insiang</em>, Brocka’nın filmografisinde de ayrı bir yer tutar. <strong><em>Rana Önoğlu</em></strong></p>
</div>
		</div><div id="twitter-3" class="widget clearfix widget_twitter"><div><h4 class="widgettitle"><span><span class='twitterwidget twitterwidget-title'>Twitter'da Altyazı</span></span></h4><ul><li><span class='entry-content'>En İyi Film ve En İyi Yönetmen dahil dört dalda Oscar kazanan 'Suyun Sesi'ne dair, Coşkun Liktor'un Şubat sayımız i… <a href="https://t.co/IeYaOX6JFg" target="_blank">https://t.co/IeYaOX6JFg</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/970679661213769728" target="_blank">about 6 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=970679661213769728" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=970679661213769728" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=970679661213769728" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/altyazidergisi" class="twitter-user" target="_blank">@altyazidergisi</a>: 90. Akademi Ödülleri, Los Angeles'ta yapılan törenle sahiplerini buldu. Guillermo del Toro imzalı 'Suyun Sesi' (The Sha…</span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/970678254880395264" target="_blank">about 6 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=970678254880395264" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=970678254880395264" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=970678254880395264" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>90. Akademi Ödülleri, Los Angeles'ta yapılan törenle sahiplerini buldu. Guillermo del Toro imzalı 'Suyun Sesi' (The… <a href="https://t.co/MZ2QFDdYuu" target="_blank">https://t.co/MZ2QFDdYuu</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/altyazidergisi/statuses/970527509023461376" target="_blank">about 16 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=970527509023461376" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=970527509023461376" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=970527509023461376" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/altyazidergisi" class="twitter-follow-button" title="Follow @altyazidergisi" target="_blank">@altyazidergisi</a></div></div></div><div id="facebooklikebox-2" class="widget clearfix widget_FacebookLikeBox"><h4 class="widgettitle"><span>Facebook&#8217;ta Altyazı</span></h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/altyazidergisi" width="250" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-21" class="widget clearfix widget_text"><h4 class="widgettitle"><span>Instagram&#8217;da Altyazı</span></h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:350px; height:500px; background-color: #e5e5e5; padding-bottom: 10px; " data-id="1928534190" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #848484; color: #100419;">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #494949; color: #031406;" target="_blank"><i class="fa fa-instagram"></i>@altyazidergisi</a></div></div></div></div>
		</div>
					
				</div>    			
    			</div> <!-- #inner-content -->
    			
			</div> <!-- end #content -->

			<footer role="contentinfo" class="footer">
				<div id="inner-footer" class="wrap clearfix">
										
					<div class="attribution col940">
                    	<nav>
							<div class="footer-links clearfix"><ul id="menu-footer" class="footer-menu"><li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://www.altyazi.net/hakkimizda-3/">Hakkımızda</a></li>
<li id="menu-item-7540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7540"><a href="http://www.altyazi.net/iletisim/">İletişim</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="http://www.altyazi.net/dergiyi-nasil-edinebilirim/">Dergiyi Nasıl Edinebilirim</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.altyazi.net/seminerler/">Seminerler</a></li>
<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="http://www.altyazi.net/publications/">Publications</a></li>
</ul></div>						</nav>
												<p>© 2013 Altyazı Aylık Sinema Dergisi / 
Altyazi.net'in içeriği dergi yönetiminden ve yazarlardan izin alınmaksızın kullanılamaz.</p>
											</div> 
				
				</div> <!-- end #inner-footer -->
				
			</footer> <!-- end footer -->
		
		</div> <!-- end #container -->
		
                <script>
		jQuery(document).ready(function($){
			$('#headline-carousel').fwCarousel( { onScreen: 4, autoPlay:true, delay:7000 } );
		});
		</script>
        
                <script>
		jQuery(document).ready(function($){
			$('#featured-posts').fwCarousel( { autoPlay:true, delay:10000 } );
		});
		</script>
        		
		<!-- prompt for Google Chrome Frame for IE6 users -->
		<!--[if lt IE 7 ]>
  			<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  			<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
		<![endif]-->
				
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-40384088-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1928534190.3a81a9f.a1fd83b5516d4f958f392f8188b3a524"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.altyazi.net/wp-includes/js/wp-embed.min.js?ver=4.4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.altyazi.net\/wp-admin\/admin-ajax.php","nonce":"099f7f64c4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.altyazi.net/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>

	</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.altyazi.net @ 2018-03-05 23:24:35 by W3 Total Cache -->